<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="hu" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=980, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Refresh" content="600" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
  window.cookieconsent_options = {"message":"Az oldal használatával Ön hozzájárul a cookie-k alkalmazásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/sites/all/modules/spike/js/cookieconsent.js"></script>
<!-- End Cookie Consent plugin --><link rel="shortcut icon" href="http://www.femcafe.hu/sites/all/themes/femcafe/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="msapplication-config" content="none" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-2661509763065797",
  enable_page_level_ads: true
});
</script><meta name="description" content="Szex után nemcsak az elégedettség érzése tölthet el, mást is megtapasztalhatsz. Mutatjuk, mi az a 4 furcsa dolog, ami megtörténhet a nőkkel a hancúr utáni percekben!" />
<meta name="keywords" content="szex, szeretkezés, vérzés, egyedüllét, fájdalom" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" />
<link rel="shortlink" href="http://www.femcafe.hu/node/263413" />
  <meta property="og:title" content="4 furcsa tünet, amit a nők szeretkezés után tapasztalhatnak - Kivel történt már meg?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" />
<meta property="og:site_name" content="Femcafe" />
<meta property="og:image" content="http://www.femcafe.hu/sites/default/files/styles/fb_landscape/public/images2016/cikkek/szexutan_theexperienceofavarietybuff_980x480.jpg" />
<meta property="og:description" content="Szex után nemcsak az elégedettség érzése tölthet el, mást is megtapasztalhatsz. Mutatjuk, mi az a 4 furcsa dolog, ami megtörténhet a nőkkel a hancúr utáni percekben!" />
<meta property="fb:admins" content="100002753009133" />
<meta property="fb:app_id" content="145788432293040" />
<meta property="fb:pages" content="138526282853277" />
  <title>4 furcsa tünet, amit a nők szeretkezés után tapasztalhatnak - Kivel történt már meg? | Femcafe</title>
  <link type="text/css" rel="stylesheet" href="http://www.femcafe.hu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.femcafe.hu/sites/default/files/css/css_j1cP7kQK3LkOgN2bDvvHAQEGoiUxCa8izVohP-TwPYA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.femcafe.hu/sites/default/files/css/css_amYCTb8gMwmni-lhmQrcH6q9nuoOZpDhyZ1WBRaWx_g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.femcafe.hu/sites/default/files/css/css_VkRcfWS_PrEjG1hmjC_gLeq9MfuWJxLpgpeWCwkl3ZM.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_ZDOaep6HA5A0eriyiN-YaNv7MHsjd-FIuFyilZ2o5cw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_zoceiGtlfpH19cOMtqfU6r6LztkMP_nhDwC66GCJhxA.js"></script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_3CmpyxiXfnT7nEm21keh6vTEby3nK74zvnQiR9yb6jU.js"></script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_ip0fzRD9kAnbqOONGHUh-CWoBTKIIJwk_Iy9QFUT5jA.js"></script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_4wGB00-BtKGVOZOQrUtAWzssSDT9Tja9RJiADgEZbfQ.js"></script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/all/modules/lightbox2/js/lightbox.js?1485881404"></script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_J7XEsAcEDS1T4bLSGUwq6xjFbzIz1TI6q_64SSixjk0.js"></script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_ZIP0rYlPBLELCSo1D9389EWZ9vmT7qMmtQQntyZFF9U.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="desktop html not-front not-logged-in one-sidebar sidebar-second page-node- page-node-263413 node-type-story mobile-detect-class ismobiledevice page-cikkekegeszsegszex-utan-verzes-fajdalom-vece-egyedullet section-egeszseg page-node cimke-szex cimke-szeretkezes cimke-verzes cimke-egyedullet cimke-fajdalom" >
<div id="fb-root"></div>
<script src="http://connect.facebook.net/hu_HU/all.js"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId  : '145788432293040',
      status : true,
      cookie : true,
      xfbml  : true,
      oauth  : true,
      version: 'v2.8'
    });
  }
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=145788432293040";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDR83" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQDR83');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Ugrás a tartalomra</a>
  </div>
      <div id="pageheader">
    <div class="w940">
      <div id="logo-title">

                  <a href="/" title="Címlap" rel="home" id="logo">
            <img src="http://www.femcafe.hu/sites/all/themes/femcafe/logo.png" alt="Címlap" />
          </a>
        
        <div id="name-and-slogan">
                  </div> <!-- /name-and-slogan -->
      </div> <!-- /logo-title -->

              <div id="header-region">
            <div class="region region-header">
    <div id="block-spike-nameday" class="block block-spike">
      
  <div class="content">
    <p class="currentdate">január <span>31 .</span></p><p>Marcella napja</p>  </div>
</div>
<div id="block-koponyeg-koponyeg-blk1" class="block block-koponyeg">
      
  <div class="content">
    <div class="weatherimage unknown"></div><dl><dt>ma:</dt><dd>-2ºC</dd><dt>holnap:</dt><dd>1ºC</dd></dl>  </div>
</div>
<div id="block-spike-social-buttons" class="block block-spike">
      
  <div class="content">
    <ul class="links inline"><li class="twitter first"><a href="http://twitter.com/home?status=4 furcsa tünet, amit a nők szeretkezés után tapasztalhatnak - Kivel történt már meg? http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" target="_blank" title="Share on Twitter"><img src="http://www.femcafe.hu/sites/all/modules/spike/icons/Twitter_16x16.png" alt="Share on Twitter" title="Share on Twitter" /></a></li>
<li class="rss"><a href="/femcafe-rss.xml" target="_blank" title="RSS hírcsatorna"><img src="http://www.femcafe.hu/sites/all/modules/spike/icons/RSS_16x16.png" alt="RSS hírcsatorna" title="RSS hírcsatorna" /></a></li>
<li class="email"><a href="mailto:hirek@femcafe.hu" title="Levél a szerkesztőknek"></a></li>
<li class="fb_like last"><span><div class="fb-like" data-href="http://www.facebook.com/Femcafe" data-width="140" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></span></li>
</ul>  </div>
</div>
  </div>
        </div> <!-- /header-region -->
          </div> <!-- /w940 -->

  </div> <!-- /pageheader -->

<div id="pagewrapper" class="clearfix">
        <div id="header-banner">
        <div class="region region-header-banner">
    <div id="block-spike-ad-top-banner" class="block block-spike-ad">
      
  <div class="content">
    <div id='bmone2n-15867.3.1.2'>
    <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/15867/3/1/2/'><img src='http://go.cz.bbelements.com/please/showit/15867/3/1/2/?typkodu=img&keywords=' width='0' height='0' style='border-width:0' alt='' /></a></div></noscript>
    </div>  </div>
</div>
  </div>
    </div> <!-- /header-banner -->
      
    <div id="navigation" class="menu clear-block withprimary withsecondary ">
              <div id="primary" class="clear-block primary-links-holder">
          <ul id="main-menu" class="links primary-links"><li class="menu-711 first menu-hidden"><a href="/christmas" title="">Merry Christmas!</a></li>
<li class="menu-714"><span class="link-wrapper"><a href="/sztarok" title="">sztárok</a></li>
<li class="menu-704"><a href="/fashion-beauty" title="">fashion&amp;beauty</a></li>
<li class="menu-709 active-trail"><span class="link-wrapper"><a href="/egeszseg" title="" class="active-trail">egészség</a></li>
<li class="menu-710"><a href="/lifestyle" title="">lifestyle</a></li>
<li class="menu-715"><a href="/utazas" title="">utazás</a></li>
<li class="menu-717"><a href="/bed-love" title="">bed&amp;love</a></li>
<li class="menu-705"><a href="/home-design" title="">home&amp;design</a></li>
<li class="menu-716 last"><a href="/recept" title="">recept</a></li>
</ul>        </div>
      
              <div id="secondary" class="clear-block secondary-links-holder">
          <ul id="secondary-menu" class="links secondary-links"><li class="menu-694 first"><a href="/horoszkop" title="">Horoszkóp</a></li>
<li class="menu-1139"><a href="/blog" title="">blog</a></li>
<li class="menu-699"><a href="/jatek" title="">Nyerj!</a></li>
<li class="menu-1651"><a href="/szakertoink" title="">szakértőink</a></li>
<li class="menu-1404"><a href="/dumaszinhaz" title="">Dumaszínház blog</a></li>
<li class="menu-1042"><a href="/gondolat" title="">Gondolat blog</a></li>
<li class="menu-1968"><a href="/feny-szoro" title="">Fény-szóró blog</a></li>
<li class="menu-1405"><a href="/anya-nezd" title="">Anya, nézd</a></li>
<li class="menu-1650 last"><a href="/ennivalo" title="">EnniValó</a></li>
</ul>                  </div>
            	  	  <div id="search-box"><div id="block-spike-search-box-google-cse" class="block block-spike">
      
  <div class="content">
    <form action="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" method="post" id="spike-search-box-google-cse-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-query">
 <span class="textfield-wrapper"><input type="text" id="edit-query" name="query" value="" size="60" maxlength="128" class="form-text" /></span>
</div>
<input type="submit" id="edit-submit" name="op" value="Keresés" class="form-submit" /><input type="hidden" name="form_build_id" value="form--B5_LRWYQEf_d-1ByzgexCY4VoDspM2MASvDVplXDoI" />
<input type="hidden" name="form_id" value="spike_search_box_google_cse_form" />
</div></form>  </div>
</div>
</div>
	  	    </div> <!-- /navigation -->
  <div id="page">

    <div id="container" class="clear-block clearfix">

            <div id="precontent">  <div class="region region-precontent">
    <div id="block-spike-ad-layer-banner" class="block block-spike-ad">
      
  <div class="content">
    <div id='bmone2n-15867.3.1.7'>
    <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/15867/3/1/7/'><img src='http://go.cz.bbelements.com/please/showit/15867/3/1/7/?typkodu=img&keywords=' width='0' height='0' style='border-width:0' alt='' /></a></div></noscript>
    </div>  </div>
</div>
  </div>
</div>
            <div id="main" class="column">
        <div id="content">
                              <h1 class="title" id="page-title">4 furcsa tünet, amit a nők szeretkezés után tapasztalhatnak - Kivel történt már meg?</h1>                    <div class="tabs"></div>                              <div id="content-content" class="clear-block">
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">
      
  <div class="content">
    <div id="node-263413" class="node node-story  adult opened clearfix clear-block">

      
  
    <div class="meta top">
        <div class="submitted">Írta: <span class="username">KissGreta</span></div>
            <div class="postdate">2017.01.31.</div>
            <div class="shares"><ul class="share">
    <li class="fb open">
      <span class="icon"><i class="icon-facebook-sign"></i></span>
      <div class="shareholder fblike">
        <div class="fb-share-button" data-href="http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" data-width="215" data-size="small" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet&amp;src=sdkpreparse">Megosztás</a></div>
      </div>
      </li>
      <li class="pinterest">
        <span class="icon"><i class="icon-pinterest-sign"></i></span>
        <div class="shareholder">
          <a href="http://pinterest.com/pin/create/button/?url=http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet&media=http://www.femcafe.hu/sites/default/files/styles/fb_landscape/public/images2016/cikkek/szexutan_theexperienceofavarietybuff_980x480.jpg" class="pin-it-button addthis_button_pinterest_pinit" count-layout="horizontal" pi:pinit:layout="horizontal" data-pin-do="buttonPin" data-pin-config="none"><img src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
        </div>
      </li>
      <li class="google">
        <span class="icon"><i class="icon-google-plus-sign"></i></span>
        <div class="shareholder">
          <div class="g-plusone" data-size="medium"></div>
          <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
          </script>
        </div>
      </li>
      <li class="twitter">
        <span class="icon"><i class="icon-twitter-sign"></i></span>
        <div class="shareholder">
          <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" data-lang="hu">Tweet</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>
      </li>
    </ul></div>
      </div>
  
  <div class="content node-content">
    <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div id="torzs" class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Szex után nemcsak az elégedettség érzése tölthet el, mást is megtapasztalhatsz. Mutatjuk, mi az a 4 furcsa dolog, ami megtörténhet a nőkkel a hancúr utáni percekben!</p> <div id="block-spike-ad-mobile-ad" class="block block-spike-ad hirdetes">
      
  <div class="content">
    <!-- Position: go.cz.bbelements.com femcafe.hu(15867) / femcafe_mobil(5) / femcafe_mobil_horizontal(10) / horizontal(2) -->
<script type='text/javascript' charset='utf-8'>
/* <![CDATA[ */
var bbs=screen,bbn=navigator,bbh;bbh='&ubl='+1*bbn.browserLanguage+'&ucc='+1*bbn.cpuClass+'&ucd='+1*bbs.colorDepth+'&udx='+1*bbs.deviceXDPI+'&udy='+1*bbs.deviceYDPI+'&usl='+1*bbn.systemLanguage+'&uje='+1*bbn.javaEnabled()+'&uah='+1*bbs.availHeight+'&uaw='+1*bbs.availWidth+'&ubd='+1*bbs.bufferDepth+'&uhe='+1*bbs.height+'&ulx='+1*bbs.logicalXDPI+'&uly='+1*bbs.logicalYDPI+'&use='+1*bbs.fontSmoothingEnabled+'&uto='+(new Date()).getTimezoneOffset()+'&uui='+1*bbs.updateInterval+'&uul='+1*bbn.userLanguage+'&uwi='+1*bbs.width;
if(typeof(bburlparam)=='string') { bbh+='&'+bburlparam; }
if(typeof(bbkeywords)=='string') { bbh+='&keywords='+encodeURIComponent(bbkeywords); }
document.write("<scr"+"ipt type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/showit/15867/5/10/2/?typkodu=js"+bbh+"&bust="+Math.random()+"&target=_blank'><"+"\/scr"+"ipt>");
/* ]]> */
</script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/15867/5/10/2/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/15867/5/10/2/?typkodu=img" border='0' alt='' /></a>
</noscript>  </div>
</div>
<!--break--><h2>Szükséged lehet egy fájdalomcsillapítóra</h2> <p>Nem szabadna, hogy a szex fájjon, mert ha kellemetlenséggel jár, akkor valami komoly baj lappanghat a háttérben. „A fizikai kontaktus vagy szexuális aktus oxitocint szabadít fel, ami összehúzódásokat, görcsöket okozhat a méhben” - <a href="http://www.prevention.com/sex/6-weird-things-that-can-happen-after-you-have-sex/slide/2" target="_blank">mondja Dr. Jennifer Ashton nőgyógyász</a>. Ha ezek a tünetek egyszer-kétszer jelennek meg, akkor nincs miért aggódni; ha azonban minden szeretkezésnél érzed, menj el nőgyógyászhoz, mert endometriózis, fibrózis és petefészekrák is lehet a diagnózis.</p> <p><strong>Ez is érdekelhet: <a href="http://www.femcafe.hu/cikkek/egeszseg/fajdalmas-szex-okai-endometriozis-menopauza-irritabilis-bel-szindroma-crohn-betegseg" target="_blank">Ezért érzel fájdalmat szeretkezés közben - Meglepő okok állhatnak a háttérben</a></strong></p> <p><img alt="" class="caption" src="/sites/default/files/images2015/3_egeszseg/szex_utan_prevention_com_2016.jpg" style="width: 620px; height: 500px;" title="Ha gyakran nyúlsz fájdalomcsillapítóért szex után, vizsgáltasd ki magad" /></p> <h6>Fotó: prevention.com</h6></div>
      </div>
</div>
<!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div id="av-kod-cikk" class="field field-name-field-av-counter-article field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- AV CODE --></div>
      </div>
</div>
<h2 class="element-invisible">Oldalak</h2><div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a title="2. oldalra ugrás" href="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet?page=1">2</a></li>
<li class="pager-item"><a title="3. oldalra ugrás" href="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet?page=2">3</a></li>
<li class="pager-item"><a title="4. oldalra ugrás" href="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet?page=3">4</a></li>
<li class="pager-next last"><a title="Ugrás a következő oldalra" href="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet?page=1">következő ›</a></li>
</ul></div><div class="fbimage" style="display:none;"><img src="http://www.femcafe.hu/sites/default/files/styles/fb_landscape/public/images2016/cikkek/szexutan_theexperienceofavarietybuff_980x480.jpg?itok=NYDf6mtL" width="1200" height="630" alt="" /></div>  </div>
  <div id="over_18_layer">
<div class="inner_wrapper">
<div class="over_18_notice">Ez a tartalom olyan elemeket is tartalmazhat, amelyek a hatályos jogszabályok kategóriái szerint kiskorúakra károsak lehetnek. Ha azt szeretné, hogy az ilyen tartalmakhoz kiskorú ne férhessen hozzá, használjon szűrőprogramot!<br />A javasolt szűrőprogram <a href="http://mte.hu/gyerekzar/gyerekzar_minisite.html" target="_blank">ide kattintva</a> elérhető.</div>
<div class="over_18_buttons"><a href="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" class="overage active">Elmúltam 18 éves</a><a href="/" class="underage">Nem vagyok még 18 éves</a></div>
</div>
</div>
    <div class="node-links"></div>
    <div id="block-spike-ad-roadblock" class="block block-spike-ad">
      
  <div class="content">
    <div id='bmone2n-15867.3.15.2'>
    <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/15867/3/15/2/'><img src='http://go.cz.bbelements.com/please/showit/15867/3/15/2/?typkodu=img&keywords=' width='0' height='0' style='border-width:0' alt='' /></a></div></noscript>
    </div>  </div>
</div>
  
    <div class="femcafe-adv textlink_bottom"><div id="block-spike-ad-textlink" class="block block-spike-ad">
      
  <div class="content">
    <div id='bmone2n-15867.3.1.9'>
    <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/15867/3/1/9/'><img src='http://go.cz.bbelements.com/please/showit/15867/3/1/9/?typkodu=img&keywords=' width='0' height='0' style='border-width:0' alt='' /></a></div></noscript>
    </div><div class="plus-text"><p class="rtecenter"><a href="http://www.femcafe.hu/tudatos-sorsteremtes-spiritualis-szeminarium" target="_blank"><span class="colorize yellowbg">Te tudatosan élsz? Bármi legyen is a válasz, erről ne maradj le!<br />
UTOLSÓ&nbsp;JEGYEK! (4&nbsp;900 Ft) Tudatos Sorsteremtés 2017 Spirituális Szeminárium</span></a></p>
</div>  </div>
</div>
</div>  
        <div class="meta bottom">
          <div class="backtofront"></div>
              <div class="shares"><ul class="share">
    <li class="fb open">
      <span class="icon"><i class="icon-facebook-sign"></i></span>
      <div class="shareholder fblike">
        <div class="fb-share-button" data-href="http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" data-width="215" data-size="small" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet&amp;src=sdkpreparse">Megosztás</a></div>
      </div>
      </li>
      <li class="pinterest">
        <span class="icon"><i class="icon-pinterest-sign"></i></span>
        <div class="shareholder">
          <a href="http://pinterest.com/pin/create/button/?url=http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet&media=http://www.femcafe.hu/sites/default/files/styles/fb_landscape/public/images2016/cikkek/szexutan_theexperienceofavarietybuff_980x480.jpg" class="pin-it-button addthis_button_pinterest_pinit" count-layout="horizontal" pi:pinit:layout="horizontal" data-pin-do="buttonPin" data-pin-config="none"><img src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
        </div>
      </li>
      <li class="google">
        <span class="icon"><i class="icon-google-plus-sign"></i></span>
        <div class="shareholder">
          <div class="g-plusone" data-size="medium"></div>
          <script type="text/javascript">
            window.___gcfg = {lang: 'hu'};
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
          </script>
        </div>
      </li>
      <li class="twitter">
        <span class="icon"><i class="icon-twitter-sign"></i></span>
        <div class="shareholder">
          <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" data-lang="hu">Tweet</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>
      </li>
    </ul></div>
      </div> <!-- /meta bottom -->
              <div class="terms tags"><span class="title">Címkék</span>: <ul class="item-list inline"><li class="taxonomy-82 first"><a href="/cimkek/szex" rel="tag" title="szex">szex</a></li>
<li class="taxonomy-293"><a href="/cimkek/szeretkezes" rel="tag" title="szeretkezés">szeretkezés</a></li>
<li class="taxonomy-22881"><a href="/cimkek/verzes" rel="tag" title="vérzés">vérzés</a></li>
<li class="taxonomy-42655"><a href="/cimkek/egyedullet" rel="tag" title="egyedüllét">egyedüllét</a></li>
<li class="taxonomy-390 last"><a href="/cimkek/fajdalom" rel="tag" title="fájdalom">fájdalom</a></li>
</ul></div>
                <!--div class="prevnextlinks"--><!--/div-->          <div class="pr_pictures_narrow"><div id="block-spike-pr-pictures-narrow" class="block block-spike layout-5 layout-5-horizontal hirdetes">
        <h2>Hirdetés</h2>
    
  <div class="content">
    <div class="views-row views-row-0 views-row-first"><div class="left-column with-image node-262101"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/tudatos-sorsteremtes-spiritualis-szeminarium" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images/pr-cikkek/sorsteremtes_ajandek.jpg?itok=KvZCM53r" width="75" height="75" alt="Tudatos Sorsteremtés 2017" title="Tudatos Sorsteremtés 2017" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/tudatos-sorsteremtes-spiritualis-szeminarium" target="_blank">Tudatos Sorsteremtés 2017</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/tudatos-sorsteremtes-spiritualis-szeminarium" target="_blank">Szeretnéd megteremteni a jólétet és a bőséget az életedben? Akkor itt a helyed!...</a></div></div><div class="right-column with-image node-263405"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/cikkek/utazas/stewardess-egyenruhak-legiutaskisero-video-regen-ma-szavazas" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images/pr-cikkek/opengavel-com_stewardess_egyenruha980lead.jpg?itok=lK6yZ2R3" width="75" height="75" alt="Neked melyik a kedvenced?" title="Neked melyik a kedvenced?" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/cikkek/utazas/stewardess-egyenruhak-legiutaskisero-video-regen-ma-szavazas" target="_blank">Neked melyik a kedvenced?</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/cikkek/utazas/stewardess-egyenruhak-legiutaskisero-video-regen-ma-szavazas" target="_blank">Stewardess egyenruhák a '30-as évektől napjainkig! Ezeket mi is szívesen viselné...</a></div></div></div><div class="views-row views-row-0 views-row-last"><div class="left-column with-image node-263404"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/cikkek/egeszseg/rakkutatas-uj-gyogyszer-programozott-sejthalal-apoptozis-kutatas" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images/pr-cikkek/resize80204.jpg?itok=eYlfU_UO" width="75" height="75" alt="Hihetetlen magyar siker!" title="Hihetetlen magyar siker!" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/cikkek/egeszseg/rakkutatas-uj-gyogyszer-programozott-sejthalal-apoptozis-kutatas" target="_blank">Hihetetlen magyar siker!</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/cikkek/egeszseg/rakkutatas-uj-gyogyszer-programozott-sejthalal-apoptozis-kutatas" target="_blank">Megvan a rák ellenszere? Halálba kergeti a tumorsejteket egy új magyar szer!</a></div></div><div class="right-column with-image node-263402"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/cikkek/utazas/paprikas-csirke-recept-nokedlivel-uborkasalata-magyaros" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images/pr-cikkek/farkaspastries-com_0.jpg?itok=hyjhwmCG" width="75" height="75" alt="Mennyei Eszterházy szelet" title="Mennyei Eszterházy szelet" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/cikkek/utazas/paprikas-csirke-recept-nokedlivel-uborkasalata-magyaros" target="_blank">Mennyei Eszterházy szelet</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/cikkek/utazas/paprikas-csirke-recept-nokedlivel-uborkasalata-magyaros" target="_blank">Nyolc tojásfehérjét a cukorral habosra verjük, hozzáadjuk a sárgáját és további ...</a></div></div></div>  </div>
</div>
</div>
    
                                        
              <div class="similar"><div id="block-spike-related-articles" class="block block-spike layout-3">
        <h2>hasonló cikkek</h2>
    
  <div class="content">
    
  <div class="view-content">
      <div class="row-1 views-row row-first"><div class="views-field-field-default-picture"><a href="/cikkek/egeszseg/hiba-menstruacio-alatt-tampon-betet-fajdalomcsillapito-sport-kave"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2016/cikkek/menstruacio_www.healthaim.com-980x480.jpg?itok=f723RlaR" width="150" height="110" alt="Megbocsáthatatlan hibák, amiket szinte minden nő elkövet a menstruációja alatt " title="Megbocsáthatatlan hibák, amiket szinte minden nő elkövet a menstruációja alatt " /></a></div><div class="views-field-title"><a href="/cikkek/egeszseg/hiba-menstruacio-alatt-tampon-betet-fajdalomcsillapito-sport-kave">Megbocsáthatatlan hibák, amiket szinte minden nő elkövet a menstruációja alatt </a></div>
     </div>
      <div class="row-2 views-row"><div class="views-field-field-default-picture"><a href="/cikkek/egeszseg/hazi-praktika-gyogymod-hidegterapia-melegterapia"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2016/cikkek/egeszseg_hidegmeleg_lead_britannica.hu_wikipedia.org_.jpg?itok=yE--t2hh" width="150" height="110" alt="Hideggel a duzzanatok, meleggel a kötött ízületek ellen - A hőmérséklet ereje a legjobb házi gyógymód" title="Hideggel a duzzanatok, meleggel a kötött ízületek ellen - A hőmérséklet ereje a legjobb házi gyógymód" /></a></div><div class="views-field-title"><a href="/cikkek/egeszseg/hazi-praktika-gyogymod-hidegterapia-melegterapia">Hideggel a duzzanatok, meleggel a kötött ízületek ellen - A hőmérséklet ereje a legjobb házi gyógymód</a></div>
     </div>
      <div class="row-3 views-row"><div class="views-field-field-default-picture"><a href="/cikkek/egeszseg/kinos-szex-kerdes-noi-ejakulacio-penisz-eltorese-analis-szex-veszelyes"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2015/cikkek/kinos_www.huffingtonpost.ca_980x480.jpg?itok=vLciYRt7" width="150" height="110" alt="4 kínos kérdés a szexről, amire mindenki tudni szeretné a választ - Most kiderül az igazság" title="4 kínos kérdés a szexről, amire mindenki tudni szeretné a választ - Most kiderül az igazság" /></a></div><div class="views-field-title"><a href="/cikkek/egeszseg/kinos-szex-kerdes-noi-ejakulacio-penisz-eltorese-analis-szex-veszelyes">4 kínos kérdés a szexről, amire mindenki tudni szeretné a választ - Most kiderül az igazság</a></div>
     </div>
      <div class="row-1 views-row row-first">
     </div>
  </div>  </div>
</div>
</div>
        

  </div>
  </div>
</div>
<div id="block-spike-fb-comments" class="block block-spike">
        <h2>Szólj hozzá Te is!</h2>
    
  <div class="content">
    <div class="fb-comments" data-href="http://www.femcafe.hu/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" data-num_posts="10" data-width="620"></div>  </div>
</div>
<div id="block-spike-pr-pictures-large" class="block block-spike">
        <h2>Hirdetés</h2>
    
  <div class="content">
    <div class="layout-3"><div class="views-row views-row-0 node-263406  views-row-first with-image"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/cikkek/recept/retro-finomsagok-gyerekkorunkbol-edessegek-regen-teli-fagyi-cigirago-kepek" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images/pr-cikkek/m-cdn-blog-hu_telifagyi.jpg?itok=20IO13Xi" width="150" height="110" alt="Téli fagyi, cigirágó és társaik" title="Téli fagyi, cigirágó és társaik" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/cikkek/recept/retro-finomsagok-gyerekkorunkbol-edessegek-regen-teli-fagyi-cigirago-kepek" target="_blank">Téli fagyi, cigirágó és társaik</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/cikkek/recept/retro-finomsagok-gyerekkorunkbol-edessegek-regen-teli-fagyi-cigirago-kepek" target="_blank">Ezeket a retro finomságokat mindannyian imádtunk gyerekkorunkban! Te emlékszel még, milyen bolti nyalánkságokat kértél anyukádtól, mikor kicsi voltál?</a></div></div><div class="views-row views-row-0 node-263407  with-image"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/cikkek/utazas/kisertethazak-szellemek-helyek-falvak-kepek-hatborzongato-utazas" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images/pr-cikkek/twimg-com.jpg?itok=YkZWhkpw" width="150" height="110" alt="Kísértetjárta falvak mindenhol" title="Kísértetjárta falvak mindenhol" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/cikkek/utazas/kisertethazak-szellemek-helyek-falvak-kepek-hatborzongato-utazas" target="_blank">Kísértetjárta falvak mindenhol</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/cikkek/utazas/kisertethazak-szellemek-helyek-falvak-kepek-hatborzongato-utazas" target="_blank">A falvak általában csendes, nyugodt kis helyek, ahol az ott élőket körbeveszi a történelmi atmoszféra. A múlt azonban néha visszajárhat kísérteni, úgy, mint a k...</a></div></div><div class="views-row views-row-0 node-263401  with-image"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/cikkek/lifestyle/heti-horoszkop-2017-01-30-02-05-ezoteria-csillagjegyek-asztrologia-horoszkop" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images/pr-cikkek/horoszkop_www.zastavki.com_980x480_16.jpg?itok=MDMnb3h5" width="150" height="110" alt="Heti horoszkóp | 2017.01.30-02.05." title="Heti horoszkóp | 2017.01.30-02.05." /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/cikkek/lifestyle/heti-horoszkop-2017-01-30-02-05-ezoteria-csillagjegyek-asztrologia-horoszkop" target="_blank">Heti horoszkóp | 2017.01.30-02.05.</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/cikkek/lifestyle/heti-horoszkop-2017-01-30-02-05-ezoteria-csillagjegyek-asztrologia-horoszkop" target="_blank">A Rákok csalódnak, az Oroszlánok érzelmes hangulatban vannak. Kíváncsi vagy, mi vár rád a következő 7 napban? Olvasd el a heti horoszkópot: előrejelzésünk januá...</a></div></div><div class="views-row views-row-0 node-263114  with-image"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/tudatos-sorsteremtes-spiritualis-szeminarium" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images/pr-cikkek/f9dbd3ad83e61a6d5bf91e73653975da96b0a259acf4f81ce3pimgpsh_fullsize_distr.jpg?itok=sDSOEsOM" width="150" height="110" alt="Tudni szeretnéd, mit hoz számodra 2017?" title="Tudni szeretnéd, mit hoz számodra 2017?" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/tudatos-sorsteremtes-spiritualis-szeminarium" target="_blank">Tudni szeretnéd, mit hoz számodra 2017?</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/tudatos-sorsteremtes-spiritualis-szeminarium" target="_blank">Gyere el február 25-én a Tudatos Sorsteremtés 2017 Spirituális Szemináriumra, ahol megkapod a választ és a megoldást a kérdéseidre.</a></div></div><div class="views-row views-row-0 node-263408  views-row-last with-image"><div class="views-field-field-default-picture"><a href="http://www.femcafe.hu/cikkek/fashion-beauty/szemoldok-novesztes-hazi-praktikak-ricinusolaj-olivaolaj-tojassargaja-aloe-vera" target="_blank"><img src="http://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images/pr-cikkek/lilly_collins_2017_pinterest_980.jpg?itok=_cZAAeNP" width="150" height="110" alt="Házi szemöldöknövesztés egyszerűen" title="Házi szemöldöknövesztés egyszerűen" /></a></div><div class="views-field-title"><a href="http://www.femcafe.hu/cikkek/fashion-beauty/szemoldok-novesztes-hazi-praktikak-ricinusolaj-olivaolaj-tojassargaja-aloe-vera" target="_blank">Házi szemöldöknövesztés egyszerűen</a></div><div class="views-field-field-intro-value"><a href="http://www.femcafe.hu/cikkek/fashion-beauty/szemoldok-novesztes-hazi-praktikak-ricinusolaj-olivaolaj-tojassargaja-aloe-vera" target="_blank">Ha úgy érzed, nem elég dús a szemöldököd, esetleg túlszedted, vagy belevágtál borotvával (mondjuk reméljük, nem is mentél a közelébe borotvával), segítünk. Össz...</a></div></div></div>  </div>
</div>
  </div>
          </div> <!-- /content-content -->
                  </div> <!-- /content -->

      </div> <!-- /main -->

              <div id="sidebar-right" class="column sidebar"><div class="section">
              <div class="region region-sidebar-second">
    <div id="block-spike-ad-bb1-zona" class="block block-spike-ad">
      
  <div class="content">
    <div id='bmone2n-15867.3.1.1'>
    <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/15867/3/1/1/'><img src='http://go.cz.bbelements.com/please/showit/15867/3/1/1/?typkodu=img&keywords=' width='0' height='0' style='border-width:0' alt='' /></a></div></noscript>
    </div>  </div>
</div>
<div id="block-spike-toplista-sidebar" class="block block-spike">
        <h2>Toplista</h2>
    
  <div class="content">
    <div class="toplista">
      <div class="toplista-content">
<div class="views-row views-row-0 views-row-even views-row-first term-utazas">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-utazas"><span>1</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/utazas/halalos-baleset-motor-thaifold-magyar-fiatalok">Két magyar fiatal vesztette életét Thaiföldön</a></span>
            </div></div>

<div class="views-row views-row-1 views-row-odd views-row-first term-lifestyle">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-lifestyle"><span>2</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/lifestyle/filmes-bakik-kepek-hibak-fotok">Felejthetetlen filmes bakik, amiket eddig valószínűleg te sem vettél észre</a></span>
            </div></div>

<div class="views-row views-row-2 views-row-even views-row-first term-egeszseg">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-egeszseg"><span>3</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" class="active">4 furcsa tünet, amit a nők szeretkezés után tapasztalhatnak - Kivel történt már meg?</a></span>
            </div></div>

<div class="views-row views-row-3 views-row-odd views-row-first term-sztarok">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-sztarok"><span>4</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/sztarok/akkor-es-most-regi-fotok-richard-gere-mel-gibson-bruce-willis-michael-douglas">Ennyit változtak a hollywoodi szívtiprók a &#039;80-as évek óta! Sokkoló fotók</a></span>
            </div></div>

<div class="views-row views-row-4 views-row-even views-row-first term-fashion-beauty">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-fashion-beauty"><span>5</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/fashion-beauty/sziv-tetovalas-minimalista-tetko-inspiracio-fotok">7 érzelemmel teli, szív alakú tetoválás, amit te sem bánnál meg</a></span>
            </div></div></div>
  </div>  </div>
</div>
<div id="block-spike-ad-bb2-zona" class="block block-spike-ad">
      
  <div class="content">
    <div id='bmone2n-15867.3.2.1'>
    <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/15867/3/2/1/'><img src='http://go.cz.bbelements.com/please/showit/15867/3/2/1/?typkodu=img&keywords=' width='0' height='0' style='border-width:0' alt='' /></a></div></noscript>
    </div>  </div>
</div>
<div id="block-spike-slides-celeb-slide" class="block block-spike-slides">
      
  <div class="content">
    <div id="celebslider">
    <div class="slider touchslider">
    <div class="touchslider-viewport"><div>
<div class="slide touchslider-item"><a href="/cikkek/sztarok/roger-moore-sean-connery-timothy-dalton-james-bond-sztarok-akkor-es-most-fotok"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/jamesbond_huffpo_com_980x480.jpg?itok=j7HDcDXL" width="300" height="220" alt="Akkor és most fotók! Így változtak a James Bond-sztárok az évtizedek során" title="Akkor és most fotók! Így változtak a James Bond-sztárok az évtizedek során" /></a><span class="separator"></span><div class="celebfooter"><p class="title"><a href="/cikkek/sztarok/roger-moore-sean-connery-timothy-dalton-james-bond-sztarok-akkor-es-most-fotok">Akkor és most fotók! Így változtak a James Bond-sztárok az évtize...</a></p></div></div>
<div class="slide touchslider-item"><a href="/cikkek/sztarok/hujber-ferenc-gyermekei-csalad-valsag-edes-elet"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/hujber_ferenc_lead.jpg?itok=vhspsVte" width="300" height="220" alt="Hujber Ferenc egy évre elhagyja a családját" title="Hujber Ferenc egy évre elhagyja a családját" /></a><span class="separator"></span><div class="celebfooter"><p class="title"><a href="/cikkek/sztarok/hujber-ferenc-gyermekei-csalad-valsag-edes-elet">Hujber Ferenc egy évre elhagyja a családját</a></p></div></div>
<div class="slide touchslider-item"><a href="/cikkek/sztarok/marsi-aniko-harmadik-terhesseg-csaladalapitas-fiai-mokka"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/marsianiko_fem3cafe_980x480_0.jpg?itok=glUvc9Zf" width="300" height="220" alt="Ez az igazság Marsi Anikó állapotáról - A műsorvezető nem titkolózik" title="Ez az igazság Marsi Anikó állapotáról - A műsorvezető nem titkolózik" /></a><span class="separator"></span><div class="celebfooter"><p class="title"><a href="/cikkek/sztarok/marsi-aniko-harmadik-terhesseg-csaladalapitas-fiai-mokka">Ez az igazság Marsi Anikó állapotáról - A műsorvezető nem titkoló...</a></p></div></div>
<div class="slide touchslider-item"><a href="/cikkek/sztarok/diana-hercegno-halalanak-evforduloja-kamilla-hercegne-tiltas-megemlekezes"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/kamillahercegne_royalfans_com_980x480.jpg?itok=YV-w1U8W" width="300" height="220" alt="20 éve hunyt el Diana hercegnő - Kamilla ki lesz tiltva a megemlékezésről?" title="20 éve hunyt el Diana hercegnő - Kamilla ki lesz tiltva a megemlékezésről?" /></a><span class="separator"></span><div class="celebfooter"><p class="title"><a href="/cikkek/sztarok/diana-hercegno-halalanak-evforduloja-kamilla-hercegne-tiltas-megemlekezes">20 éve hunyt el Diana hercegnő - Kamilla ki lesz tiltva a megemlé...</a></p></div></div>
<div class="slide touchslider-item"><a href="/cikkek/sztarok/jessica-biel-christina-applegate-robin-williams-akkor-es-most-fiatalon-fotok"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/justin_timberlake_lead.jpg?itok=JhggLo5k" width="300" height="220" alt="Emlékszel még a &#039;90-es évek legnagyobb tinisztárjaira? Így néznek ki most!" title="Emlékszel még a &#039;90-es évek legnagyobb tinisztárjaira? Így néznek ki most!" /></a><span class="separator"></span><div class="celebfooter"><p class="title"><a href="/cikkek/sztarok/jessica-biel-christina-applegate-robin-williams-akkor-es-most-fiatalon-fotok">Emlékszel még a &#039;90-es évek legnagyobb tinisztárjaira? Így néznek...</a></p></div></div>
</div></div>
  </div>
<a href="" class="arrow-left"></a>
      <a href="" class="arrow-right"></a>
</div>  </div>
</div>
<div id="block-views-pr-pr-block-1" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_1 view-dom-id-dda03a25432379b5683843b46dd650a6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Hirdetés</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="views-field-field-default-picture-fid"><a href="/cikkek/utazas/air-france-uj-uti-celok-costa-rica-teheran-business-class-kenyelem" id="node-263348"><img src="http://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2016/cikkek/com-p075329.jpeg?itok=LLE28RJ8" width="100" height="100" alt="" /></a></div></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/utazas/air-france-uj-uti-celok-costa-rica-teheran-business-class-kenyelem" id="node-title-263348">Új utakon az Air France gépei - Ha igazi kényelemre vágysz, itt a helyed!</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/utazas/air-france-uj-uti-celok-costa-rica-teheran-business-class-kenyelem">Új desztinációk és számos technikai újítás; a tavalyi évet egyértelműen az újításoknak szentelte az Air France. Így tényleg nem tú...</a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-2" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_2 view-dom-id-29263cbbfa824c65a0b0ecdbaf1b9873">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Hirdetés</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="views-field-field-default-picture-fid"><a href="/cikkek/lifestyle/kis-balazs-kuno-iro-spiritualis-tanito-interju" id="node-263279"><img src="http://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2016/cikkek/kuno_.jpg?itok=vI0c2KSc" width="100" height="100" alt="" /></a></div></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/lifestyle/kis-balazs-kuno-iro-spiritualis-tanito-interju" id="node-title-263279">Kiss Balázs Kunó: „Csak színdarab az élet, amit nagyon izgalmas végigjátszani”</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/lifestyle/kis-balazs-kuno-iro-spiritualis-tanito-interju">Kis Balázs Kunó író, spirituális tanító előadásai mindig teltházasak. Könyveit, melyben az adott évre asztrológiai napi útmutatót ...</a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-spike-newsletter-newsletter-subscribe" class="block block-spike-newsletter">
      
  <div class="content">
    <form class="spike-newsletter-subscribe-form-v1" action="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" method="post" id="spike-newsletter-subscribe-form" accept-charset="UTF-8"><div><input type="hidden" name="is_popup" value="0" />
<div class="form-item form-type-textfield form-item-email">
  <label class="element-invisible" for="edit-email">E-mail <span class="form-required" title="Szükséges mező.">*</span></label>
 <span class="textfield-wrapper"><input placeholder="email cím" class="spike-newsletter-email form-text required" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" /></span>
</div>
<div class="form-item form-type-checkbox form-item-agree-checkbox">
 <input class="spike-newsletter-checkbox form-checkbox required" type="checkbox" id="edit-agree-checkbox" name="agree_checkbox" value="1" />  <label class="option" for="edit-agree-checkbox">elfogadom a <a href="/femcafehu-adatvedelmi-nyilatkozata" target="_blank">feltételeket</a> <span class="form-required" title="Szükséges mező.">*</span></label>

</div>
<div class="fb-subscribe"><a  class="facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.8/dialog/oauth?client_id=145788432293040&redirect_uri=http%3A//www.femcafe.hu/fbsubscribe/connect%3Fdestination%3Dnode%252F263413%253Frnd%253DRANDOMPATH&scope=email"><img src="http://www.femcafe.hu/sites/all/themes/femcafe/images/femcafe_desktop_sidebar_hirlevel_facebook_button-2x.png" alt="" title="" /></a></div><input type="hidden" name="form_build_id" value="form-D9qisitwamsvQW4JpniRjAuxd2F21mVgi2-Vyg0PPTg" />
<input type="hidden" name="form_id" value="spike_newsletter_subscribe_form" />
</div></form><div id="thankyou-box" class="subscribe-popup-wrapper" style="display: none">
    <div class="close-button"></div>
    <div class="thankyou-content">
        <p>Mostantól biztosan nem maradsz le híreinkről.</p>
        <p>Legyen szép napod!</p>
    </div>
</div>  </div>
</div>
<div id="block-poll-recent" class="block block-poll">
        <h2>Szavazás</h2>
    
  <div class="content">
    <div class="ajax-poll-wrapper"><form class="ajax-poll  ajax-vote" action="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Milyen a stílusod egy szóval?</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Választások </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-3492" name="choice" value="3492" class="form-radio" />  <label class="option" for="edit-choice-3492">Sportos </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-3493" name="choice" value="3493" class="form-radio" />  <label class="option" for="edit-choice-3493">Elegáns </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-3494" name="choice" value="3494" class="form-radio" />  <label class="option" for="edit-choice-3494">Laza </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-3495" name="choice" value="3495" class="form-radio" />  <label class="option" for="edit-choice-3495">Változó </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="Szavazat" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-KTOkTVeOZp40r9G_pbxKzklbsdgbU-af9Gbzx0TgcRU" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<input type="hidden" name="ajax_url" value="/poll/ajax/vote/263461/1/1" />
<input type="hidden" name="ajax_text" value="Szavazás..." />
</div>
</div></form></div>  </div>
</div>
<div id="block-views-pr-pr-block-3" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_3 view-dom-id-aa2860eaf8fdfcca68b2024808c1547e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Hirdetés</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="views-field-field-default-picture-fid"><a href="/cikkek/lifestyle/tudatos-sorsteremtes-spiritualis-szeminarium-8-lepes-az-onmegvalositashoz" id="node-263100"><img src="http://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2016/cikkek/tudatos_sorsteremtes_pr_kep2.jpg?itok=N6RSX6V1" width="100" height="100" alt="" /></a></div></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/lifestyle/tudatos-sorsteremtes-spiritualis-szeminarium-8-lepes-az-onmegvalositashoz" id="node-title-263100">2+0+1+7 a magvetés ideje! 8 lényegre törő lépés, hogy idén megvalósíthasd önmagad!</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/lifestyle/tudatos-sorsteremtes-spiritualis-szeminarium-8-lepes-az-onmegvalositashoz"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-4" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_4 view-dom-id-aa9de7bdd55bbfc94af23b50c0eb017c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Hirdetés</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="views-field-field-default-picture-fid"><a href="http://go.cz.bbelements.com/please/track/adClick/campaign/139469/plan/515133/banner/562381/bannerType/9/" target="_blank" id="node-254138"><img src="http://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images/pr-cikkek/nevtelen_11.png?itok=YT65Kyy7" width="100" height="100" alt="" /></a></div></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="http://go.cz.bbelements.com/please/track/adClick/campaign/139469/plan/515133/banner/562381/bannerType/9/" target="_blank" id="node-title-254138">Magányosan töltöd a napjaid? Kész szerencse, itt ugyanis rengeteg FÉRFI vár rád!</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="http://go.cz.bbelements.com/please/track/adClick/campaign/139469/plan/515133/banner/562381/bannerType/9/" target="_blank"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"><img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/139469/plan/515133/banner/562381/bannerType/9/" alt="" border="0" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-spike-horoszkop" class="horoszkop block block-spike">

    <h2>Horoszkóp</h2>
  
  <div class="content">
    <a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#bak" class="bak"><span class="img"></span><span class="text">bak</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#kos" class="kos"><span class="img"></span><span class="text">kos</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#rak" class="rak"><span class="img"></span><span class="text">rák</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#merleg" class="merleg"><span class="img"></span><span class="text">mérleg</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#vizonto" class="vizonto"><span class="img"></span><span class="text">vízöntő</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#bika" class="bika"><span class="img"></span><span class="text">bika</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#oroszlan" class="oroszlan"><span class="img"></span><span class="text">oroszlán</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#skorpio" class="skorpio"><span class="img"></span><span class="text">skorpió</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#halak" class="halak"><span class="img"></span><span class="text">halak</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#ikrek" class="ikrek"><span class="img"></span><span class="text">ikrek</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#szuz" class="szuz"><span class="img"></span><span class="text">szűz</span></a>
<a href="/cikkek/lifestyle/heti-horoszkop-2017-01-23-01-29-ezoteria-csillagjegyek-asztrologia-heti-horoszkop#nyilas" class="nyilas"><span class="img"></span><span class="text">nyilas</span></a>  </div>
</div>
<div id="block-spike-ad-femrandi-300x250" class="block block-spike-ad">
      
  <div class="content">
    <!-- Goa3 beépítés: femrandi_nagykerpartner_300x250, 3564496 -->
<div id="zone3564496" class="goAdverticum"></div>  </div>
</div>
<div id="block-spike-slides-recept-slide" class="block block-spike-slides">
      
  <div class="content">
    <div id="receptslider">
    <div class="slider touchslider">
    <div class="touchslider-viewport"><div>
<div class="slide touchslider-item"><a href="/cikkek/recept/leveles-teszta-receptek-epres-vanilias-batyu-sutemeny"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/fivehearthome-com_epresvaniliasbatyu_recept980.jpg?itok=JhRYUM-7" width="300" height="220" alt="Epres-vaníliás batyu leveles tésztából - A süti, ami egyszerre ropogós és krémes" title="Epres-vaníliás batyu leveles tésztából - A süti, ami egyszerre ropogós és krémes" /></a><p class="title"><a href="/cikkek/recept/leveles-teszta-receptek-epres-vanilias-batyu-sutemeny">Epres-vaníliás batyu leve...</a></p></div>
<div class="slide touchslider-item"><a href="/cikkek/recept/sult-krumpli-hasabburgonya-nebih-termekteszt-szupermenta-eredmenyek"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/stuff-co-nz.jpg?itok=-1TGqHh1" width="300" height="220" alt="Tesztelték a gyorséttermi sült krumplikat, ez kapta a legjobb minősítést" title="Tesztelték a gyorséttermi sült krumplikat, ez kapta a legjobb minősítést" /></a><p class="title"><a href="/cikkek/recept/sult-krumpli-hasabburgonya-nebih-termekteszt-szupermenta-eredmenyek">Tesztelték a gyorséttermi...</a></p></div>
<div class="slide touchslider-item"><a href="/cikkek/recept/korozott-recept-juhturo-magyaros-piritos-egyszeru-gyors"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/adamantwanderer-com.jpg?itok=HNZpxRwv" width="300" height="220" alt="Világbajnok körözött, a pirítósod legjobb barátja" title="Világbajnok körözött, a pirítósod legjobb barátja" /></a><p class="title"><a href="/cikkek/recept/korozott-recept-juhturo-magyaros-piritos-egyszeru-gyors">Világbajnok körözött, a p...</a></p></div>
<div class="slide touchslider-item"><a href="/cikkek/recept/eszterhazy-szelet-recept-torta-sutemeny-desszert-hetvege-vasarnap"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/farkaspastries-com.jpg?itok=gPuAycRH" width="300" height="220" alt="Mennyei Eszterházy szelet - A legjobb választás egy vasárnap délutánhoz" title="Mennyei Eszterházy szelet - A legjobb választás egy vasárnap délutánhoz" /></a><p class="title"><a href="/cikkek/recept/eszterhazy-szelet-recept-torta-sutemeny-desszert-hetvege-vasarnap">Mennyei Eszterházy szelet...</a></p></div>
<div class="slide touchslider-item"><a href="/cikkek/utazas/paprikas-csirke-recept-nokedlivel-uborkasalata-magyaros"><img src="http://www.femcafe.hu/sites/default/files/styles/story_big/public/images2016/cikkek/chicken_paprikas-1402179967.jpg?itok=qvmDZnW7" width="300" height="220" alt="Kifogástalan paprikás csirke - Nokedlivel és ubisalival, mert úgy az igazi" title="Kifogástalan paprikás csirke - Nokedlivel és ubisalival, mert úgy az igazi" /></a><p class="title"><a href="/cikkek/utazas/paprikas-csirke-recept-nokedlivel-uborkasalata-magyaros">Kifogástalan paprikás csi...</a></p></div>
</div></div>
  </div>
<a href="" class="arrow-left"></a>
      <a href="" class="arrow-right"></a>
      <span class="separator"></span>
      <div class="receptfooter"></div>
      <div class="receptfooter2"><span class="ikon"></span><a href="/recept">recept</a></div>
</div>  </div>
</div>
<div id="block-spike-ad-bb3-zona" class="block block-spike-ad">
      
  <div class="content">
    <div id='bmone2n-15867.3.21.1'>
    <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/15867/3/21/1/'><img src='http://go.cz.bbelements.com/please/showit/15867/3/21/1/?typkodu=img&keywords=' width='0' height='0' style='border-width:0' alt='' /></a></div></noscript>
    </div>  </div>
</div>
<div id="block-spike-protected-pr-articles" class="block block-spike">
      
  <div class="content">
    <div class="empty"></div>  </div>
</div>
  </div>
          </div></div> <!-- /.section, /#sidebar-second -->
      
    </div> <!-- /container -->

    
  </div> <!-- /page -->
  </div><!-- /pagewrapper -->
    <div id="footer-wrapper" class="clear-block">
      <div id="footer-wrapper-decoration">
      	<div id="footer">
      	    <div class="region region-footer">
    <div id="block-block-5" class="block block-block">
      
  <div class="content">
    <div class="fb-page" data-href="https://www.facebook.com/femcafe" data-width="500" data-height="224" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/femcafe"><a href="https://www.facebook.com/femcafe">Femcafe.hu</a></p></blockquote>
</div>
</div>
  </div>
</div>
<div id="block-block-60" class="block block-block">
      
  <div class="content">
    <p><span class="footer-logo"></span></p>
  </div>
</div>
<div id="block-spike-tagadelic-rovat" class="block block-spike-tagadelic">
        <h2>Címkék</h2>
    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/cimkek/rak">rák</a></li>
<li><a href="/cimkek/agyverzes">agyvérzés</a></li>
<li><a href="/cimkek/szivroham">szívroham</a></li>
<li><a href="/cimkek/migren">migrén</a></li>
<li><a href="/cimkek/stroke">stroke</a></li>
<li><a href="/cimkek/cukorbetegseg">cukorbetegség</a></li>
<li><a href="/cimkek/allergia">allergia</a></li>
<li><a href="/cimkek/menstruacio">menstruáció</a></li>
<li><a href="/cimkek/alvas">alvás</a></li>
<li><a href="/cimkek/terhesseg">terhesség</a></li>
<li><a href="/cimkek/depresszio">depresszió</a></li>
<li><a href="/cimkek/vitamin">vitamin</a></li>
<li><a href="/cimkek/gyogynoveny">gyógynövény</a></li>
<li><a href="/cimkek/stressz">stressz</a></li>
<li class="last"><a href="/cimkek/egeszseges-etkezes">egészséges étkezés</a></li>
</ul></div><div class="clearfix"></div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">
        <h2>Footer menü</h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf mlid-693 menu-url-szerzoi-jogok"><a href="/szerzoi-jogok" title="Szerzői jogok">Szerzői jogok</a></li>
<li class="leaf mlid-713 menu-url-femcafehu-adatvedelmi-nyilatkozata"><a href="/femcafehu-adatvedelmi-nyilatkozata" title="A femcafe.hu adatvédelmi nyilatkozata">Adatvédelem</a></li>
<li class="leaf mlid-703 menu-url-impresszum"><a href="/impresszum" title="Impresszum">Impresszum</a></li>
<li class="leaf mlid-692 menu-url-szakertoink"><a href="/szakertoink" title="Szakértőink">Szakértőink</a></li>
<li class="last leaf mlid-702 menu-url-mediaajanlo"><a href="/mediaajanlo" title="Médiaajánló">Médiaajánló</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">
      
  <div class="content">
    <p>2010-2016 © Femcafe.hu. Minden jog fenntartva.</p>
  </div>
</div>
<div id="block-spike-newsletter-newsletter-subscribe-popup" class="block block-spike-newsletter">
      
  <div class="content">
    <div class="subscribe-popup-wrapper" style="display: none"><form class="spike-newsletter-subscribe-form-v1" action="/cikkek/egeszseg/szex-utan-verzes-fajdalom-vece-egyedullet" method="post" id="spike-newsletter-subscribe-form--2" accept-charset="UTF-8"><div><input type="hidden" name="is_popup" value="1" />
<div class="form-item form-type-textfield form-item-email">
  <label class="element-invisible" for="edit-email--2">E-mail <span class="form-required" title="Szükséges mező.">*</span></label>
 <span class="textfield-wrapper"><input placeholder="email cím" class="spike-newsletter-email form-text required" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" /></span>
</div>
<div class="form-item form-type-checkbox form-item-agree-checkbox">
 <input class="spike-newsletter-checkbox form-checkbox required" type="checkbox" id="edit-agree-checkbox--2" name="agree_checkbox" value="1" />  <label class="option" for="edit-agree-checkbox--2">elfogadom a <a href="/femcafehu-adatvedelmi-nyilatkozata" target="_blank">feltételeket</a> <span class="form-required" title="Szükséges mező.">*</span></label>

</div>
<div class="fb-subscribe"><a  class="facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.8/dialog/oauth?client_id=145788432293040&redirect_uri=http%3A//www.femcafe.hu/fbsubscribe/connect%3Fdestination%3Dnode%252F263413%253Frnd%253DRANDOMPATH&scope=email"><img src="http://www.femcafe.hu/sites/all/themes/femcafe/images/femcafe_desktop_sidebar_hirlevel_facebook_button-2x.png" alt="" title="" /></a></div><input type="hidden" name="form_build_id" value="form-uUYouM7rt_uygJ01_HuNrcGu0WV8qYQRtiUJuXdl8UY" />
<input type="hidden" name="form_id" value="spike_newsletter_subscribe_form" />
</div></form><div class="close-button"></div>
<div id="nyeremenyjatek-box">
    <a href="/jatek/lifestyle/hirlevel-feliratkozas" target="_blank"></a>
</div></div>  </div>
</div>
  </div>
      	</div> <!-- /footer -->
      </div>
    </div> <!-- /footer-wrapper -->
<!-- This should be goes to page_bottom -->
      <div class="region region-page-bottom">
    <!-- (C)2000-2014 Gemius SA - gemiusAudience / femcafe.hu / Egeszseg cikkek -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd01LaU_otFIoltQoyV3fLLcd33i8ModiqQrcsIr7pD..Y7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- BBelements AdServer one2many code -->
      <!-- HowTo: All the ad codes must be above this code! -->
      <!-- HowTo: It is good idea to place this code just below the last ad code. -->
      <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
      <script type='text/javascript'>/* <![CDATA[ */
      var bbkeywords='';
bmone2n.addPosition('15867.3.1.2','');
bmone2n.addPosition('15867.3.1.1','');
bmone2n.addPosition('15867.3.2.1','');
bmone2n.addPosition('15867.3.1.7','');
bmone2n.addPosition('15867.3.2.2','');
bmone2n.addPosition('15867.3.21.1','');
bmone2n.addPosition('15867.3.15.2','');
bmone2n.addPosition('15867.5.2.2','');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
    /* ]]> */</script>
<div id='bmone2t-15867.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.3.1.2'); /* ]]> */</script></div>
<div id='bmone2t-15867.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-15867.3.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.3.2.1'); /* ]]> */</script></div>
<div id='bmone2t-15867.3.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.3.1.7'); /* ]]> */</script></div>
<div id='bmone2t-15867.3.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.3.2.2'); /* ]]> */</script></div>
<div id='bmone2t-15867.3.21.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.3.21.1'); /* ]]> */</script></div>
<div id='bmone2t-15867.3.15.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.3.15.2'); /* ]]> */</script></div>
<div id='bmone2t-15867.5.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15867.5.2.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>  </div>
<script type="text/javascript" src="http://ad.adverticum.net/g3.js"></script>
<script type="text/javascript" src="http://www.femcafe.hu/sites/default/files/js/js_xn_9sQrcVWwwRcG6Sv-U8LqmB_kYVst9mQURTLX2X7c.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2017-01-31 17:50:04, expires @ 2017-01-31 18:35:04, lifetime 45 perc -->