<!DOCTYPE html>
<html lang="hu" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=980, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Refresh" content="900" />
<link rel="shortcut icon" href="https://www.femcafe.hu/sites/all/themes/femcafe/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="msapplication-config" content="none" />
<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="description" content="Így használd a különböző szempillaspirálokat" />
<meta name="keywords" content="szempillaspirál, sminkelési technika, sminktippek, spirálozás, sminkelési praktikák, sminkelés" />
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script><script>
var myAdoceanKeys = "";
</script>

<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) || ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200))) {
  myAdoceanKeys = myAdoceanKeys+ "w_1200";
}
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) || ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024))) {
  myAdoceanKeys = myAdoceanKeys+ "w_970";
}
if (((window.innerWidth<1024) && (window.innerWidth>=768)) || ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768))) {
  myAdoceanKeys = myAdoceanKeys+ "w_728";
}
if (((window.innerWidth<768) && (window.innerWidth>=480)) || ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480))) {
  myAdoceanKeys = myAdoceanKeys+ "w_468";
}
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480)) {
  myAdoceanKeys = myAdoceanKeys+ "w_320";
}
</script>

<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
 if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
 ado.config({mode: "old", xml: false, characterEncoding: true});
 ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script><script>
var adsQueue = window.adsQueue || [];
function noAB(a) {
  window.adsQueue.push(a);
}
var activateBanner = window.activateBanner || noAB;
</script><script src="https://cdn.atmedia.hu/femcafe.hu.js?v=20211128" async></script><meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" />
<link rel="shortlink" href="https://www.femcafe.hu/node/318069" />
  <meta property="og:title" content="Szempillaspirál-kisokos: melyik kefe mire jó, és melyik számodra a tökéletes?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" />
<meta property="og:site_name" content="Femcafe" />
<meta property="og:image" content="https://www.femcafe.hu/sites/default/files/styles/fb_landscape/public/images2021/cikkek/62219526_l.png" />
<meta property="og:description" content="Mindegyiknek más a funkciója." />
<meta property="fb:admins" content="100002753009133" />
<meta property="fb:app_id" content="145788432293040" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="480" />
<meta property="fb:pages" content="138526282853277" />
  <title>Mire jók a különböző szempillaspirál kefék?</title>
  <link type="text/css" rel="stylesheet" href="https://www.femcafe.hu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.femcafe.hu/sites/default/files/css/css_wTHT0J8QFWR_goPBc2TaD4axFOOCvbr7c7Y0Qv_5Ij0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.femcafe.hu/sites/default/files/css/css_Kdz0ZwKyrMjLUoyp_sRwii48kOLOe4Z3YKC5nsmWCWs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.femcafe.hu/sites/default/files/css/css_heqAR2ywqqSLiCtekJTPbiJwfVfpvihODyeUvnk0yXY.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111470392-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111470392-1');
</script>
  <script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_OZNF4qYMNJNBu3SmFk-qGRaJ6GUa_41jc9ZG1TfaJgI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_KfaBLR-BltoahyKqWl-Gti4gX3P_ywCrBhJzxOpwENQ.js"></script>
<script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_LJR8R6JqA-7f8JE9dJ6k_K_FiBB6B4I_jehnwiUJ7Yw.js"></script>
<script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_nhOdxXo06CTAASodW8KGUI6ub4rl8WvTORitqauM9U4.js"></script>
<script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_UQyzysG8gXWxccSBDzRUYidu1kWsmKfpjvmGSRlnKvI.js"></script>
<script type="text/javascript">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</script>
  <script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1148811795561208');
fbq('track', 'PageView');
</script>
<noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1148811795561208&ev=PageView&noscript=1"/></noscript></head>
<body class="desktop html not-front not-logged-in one-sidebar sidebar-second page-node- page-node-318069 node-type-story page-cikkekfashion-beautyszempillaspiral-kefek-melyik-mire-jo section-fashion-beauty page-node cimke-szempillaspiral cimke-sminkelesi-technika cimke-sminktippek cimke-spiralozas cimke-sminkelesi-praktikak cimke-sminkeles" >
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v11.0&appId=145788432293040&autoLogAppEvents=1" nonce="oYbHELWy"></script><!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQDR83" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQDR83');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Ugrás a tartalomra</a>
  </div>
    <div id="block-spike-ad-gigabanner" class="block block-spike-ad">
      
  <div class="content">
    <div id="femcafe_gigabanner"><script type="text/javascript">activateBanner('femcafe_gigabanner');</script></div>  </div>
</div>
<header>
  <section id="pageheader">
    <div class="w940 clearfix">
      <div id="logo-title">

                  <a href="/" title="Címlap" rel="home" id="logo"></a>
        
        <div id="name-and-slogan">
                  </div> <!-- /name-and-slogan -->
      </div> <!-- /logo-title -->

              <div id="header-region">
            <div class="region region-header">
    <div id="block-spike-nameday" class="block block-spike">
      
  <div class="content">
    <p class="currentdate">november <span>28 .</span></p><p>Stefánia napja</p>  </div>
</div>
<div id="block-koponyeg-koponyeg-blk1" class="block block-koponyeg">
      
  <div class="content">
    <div class="weatherimage shower"></div><dl><dt>ma:</dt><dd>9°C</dd><dt>holnap:</dt><dd>3°C</dd></dl>  </div>
</div>
<div id="block-spike-social-buttons" class="block block-spike">
      
  <div class="content">
    <ul class="links inline"><li class="twitter first"><a href="https://twitter.com/home?status=Szempillaspirál-kisokos: melyik kefe mire jó, és melyik számodra a tökéletes? https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" target="_blank" title="Share on Twitter"><img class="noresize" src="https://www.femcafe.hu/sites/all/modules/spike/icons/twitter-square.svg" width="16" alt="Share on Twitter" title="Share on Twitter" /></a></li>
<li class="rss"><a href="/femcafe-rss.xml" target="_blank" title="RSS hírcsatorna"><img src="https://www.femcafe.hu/sites/all/modules/spike/icons/RSS_16x16.png" loading="lazy" alt="RSS hírcsatorna" title="RSS hírcsatorna" /></a></li>
<li class="email"><a href="mailto:hirek@femcafe.hu" title="Levél a szerkesztőknek"></a></li>
<li class="fb_like last"><span><div class="fb-like" data-href="https://www.facebook.com/Femcafe" data-width="140" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></span></li>
</ul>  </div>
</div>
  </div>
        </div> <!-- /header-region -->
          </div> <!-- /w940 -->

  </section> <!-- /pageheader -->

        <div id="header-banner">
        <div class="region region-header-banner">
    <div id="block-spike-ad-top-banner" class="block block-spike-ad">
      
  <div class="content">
    <div id="femcafe_cikk_fekvo_1"><script type="text/javascript">activateBanner('femcafe_cikk_fekvo_1');</script></div>  </div>
</div>
  </div>
    </div> <!-- /header-banner -->
      
    <nav id="navigation" class="menu clear-block withprimary withsecondary ">
              <div id="primary" class="clear-block primary-links-holder">
          <ul id="main-menu" class="links primary-links"><li class="menu-2287 first menu-hidden"><a href="/inspiralonok" title="">Inspiráló Nők</a></li>
<li class="menu-711 menu-hidden"><a href="/christmas" title="">Christmas</a></li>
<li class="menu-714"><a href="/sztarok" title="">sztárok</a></li>
<li class="menu-704 active-trail"><a href="/fashion-beauty" title="" class="active-trail">fashion&amp;beauty</a></li>
<li class="menu-709"><a href="/egeszseg" title="">egészség</a></li>
<li class="menu-710"><a href="/lifestyle" title="">lifestyle</a></li>
<li class="menu-715"><a href="/utazas" title="">utazás</a></li>
<li class="menu-717"><a href="/bed-love" title="">bed&amp;love</a></li>
<li class="menu-705"><a href="/home-design" title="">home&amp;design</a></li>
<li class="menu-716"><a href="/recept" title="">recept</a></li>
<li class="menu-3673 last"><a href="/20-perc-oszinten" title="">20 perc őszintén</a></li>
</ul>        </div>
      
              <div id="secondary" class="clear-block secondary-links-holder">
          <ul id="secondary-menu" class="links secondary-links"><li class="menu-694 first"><a href="/horoszkop" title="">Horoszkóp</a></li>
<li class="menu-1651"><a href="/szakertoink" title="">szakértőink</a></li>
<li class="menu-3023"><a href="/adris-kitchen" title="">Adri&#039;s kitchen</a></li>
<li class="menu-3592"><a href="/femanyu" title="">FemAnyu</a></li>
<li class="menu-3532"><a href="/femhullam" title="">Femhullám</a></li>
<li class="menu-3595"><a href="/femgym" title="">FemGym</a></li>
<li class="menu-3596 last"><a href="/agi-vlog" title="">Ági vlog</a></li>
</ul>                  </div>
            	  	  <div id="search-box"><div id="block-spike-search-box-google-cse" class="block block-spike">
      
  <div class="content">
    <form action="/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" method="post" id="spike-search-box-google-cse-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-query">
 <span class="textfield-wrapper"><input type="text" id="edit-query" name="query" value="" size="60" maxlength="128" class="form-text" /></span>
</div>
<input type="submit" id="edit-submit" name="op" value="Keresés" class="form-submit" /><input type="hidden" name="form_build_id" value="form-d0cpkpU42IhbOpRAr0l_1F9dnLtPE9MPkWyjwt_brlk" />
<input type="hidden" name="form_id" value="spike_search_box_google_cse_form" />
</div></form>  </div>
</div>
</div>
	  	    </nav> <!-- /navigation -->
</header>
<section id="pagewrapper" class="clearfix">
  <div id="page">

    <div id="container" class="clear-block clearfix">

            <section id="main" class="column">
        <div id="content">
                              <h1 class="title" id="page-title">Szempillaspirál-kisokos: melyik kefe mire jó, és melyik számodra a tökéletes?</h1>                    <div class="tabs"></div>                              <div id="content-content" class="clear-block">
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">
      
  <div class="content">
    <div id="node-318069" class="node node-story clearfix clear-block">

      
  
    <div class="meta top">
        <div class="submitted">Írta: <span class="username">Szeiler Kíra</span></div>
            <div class="postdate">2021.11.26.</div>
            <div class="shares"><ul class="links inline share"><li class="fb-like-femcafe first"><a href="https://www.facebook.com/Femcafe" target="_blank"><img class="noresize" src="https://www.femcafe.hu/sites/all/modules/spike/icons/facebook.svg" width="20" alt="Facebook" title="Facebook" /></a></li>
<li class="fb_share_article"><span><div class="fb-share-button" data-href="https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" data-layout="button_count" data-size="small"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Megosztás</a></div></span></li>
<li class="viber"><a href="viber://forward?text=https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" target="_blank" title="Viber"><img width="20" class="noresize" nolazy="1" src="https://www.femcafe.hu/sites/all/modules/spike/icons/viber-purple-square.svg" loading="lazy" alt="" /></a></li>
<li class="instagram"><a href="https://www.instagram.com/femcafe.hu" target="_blank" title="Instagram"><img width="20" class="noresize" nolazy="1" src="https://www.femcafe.hu/sites/all/modules/spike/icons/instagram.svg" loading="lazy" alt="" /></a></li>
<li class="pinterest last"><a href="https://pinterest.com/pin/create/link/?url=https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo&amp;description=Szempillaspir%C3%A1l-kisokos%3A%20melyik%20kefe%20mire%20j%C3%B3%2C%20%C3%A9s%20melyik%20sz%C3%A1modra%20a%20t%C3%B6k%C3%A9letes%3F&amp;media=https%3A//www.femcafe.hu/sites/default/files/images2021/cikkek/62219526_l.png" target="_blank" title="Pinterest"><img class="noresize" src="https://www.femcafe.hu/sites/all/modules/spike/icons/pinterest-square.svg" width="20" alt="Pin it" title="Pin it" /></a></li>
</ul></div>
      </div>
  
  <div class="content node-content clearfix">
    <div id="torzs" class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Mindegyiknek más a funkciója.</p> <div id="block-spike-ad-normal-banner" class="block block-spike-ad hirdetes">
      
  <div class="content">
    <div id="femcafe_cikk_roadblock_1"><script type="text/javascript">activateBanner('femcafe_cikk_roadblock_1');</script></div>  </div>
</div>
<div id="spike_ad-google" class="block-spike-ad hirdetes"><div class="google_ad content"></div></div>
<div class="femcafe-adv"><div class="textlink_top"><p class="rtecenter"><a href="https://adhu.hit.gemius.pl/hitredir/id=zCE7YLf_XCe4PGhhksJkn6dy.KjgFowtCXljLPYLyS3.A7/stparam=oeinnxiomw/fastid=jegkrvsermebbsiuqxcubstiafkw/nc=0/url=https://www.instagram.com/baloghalexphotography/" target="_blank"><span style="color:#000000;"><span class="colorize yellowbg">📷 REKLÁM | PORTRÉ | ESKÜVŐ&nbsp;📷<br />
Referencia fotók és kapcsolatfelvétel ITT!&nbsp;Kattints most!</span></span></a></p>
</div></div>
<!--break--><p>Amikor bemegyünk a kedvenc drogériánkba, sokszor hosszú percekig tanakodunk azon, hogy melyik szempillaspirált kellene beszereznünk (kivéve, ha már megtaláltuk a tökéletes terméket). Nem véletlenül van a piacon olyan sokféle kefe, hisz mindegyiknek más a funkciója. Mivel minden nő hosszú szempillákra vágyik, ezért nem is véletlen, hogy olyan fontos számunkra ez a termék. Most összegyűjtöttük, hogy a különböző típusok mit tudnak!</p> <div class="spikeembed"> <div class="pinterest-wrapper"><a data-pin-do="embedPin" data-pin-width="large" href="https://hu.pinterest.com/pin/288793394865100264"></a></div> </div> <p><strong>A sűrű kefe (full wand): </strong>Ez a kefe sok festéket fel tud venni, ezáltal hosszabb és sűrűbb pillákra számíthatsz. Megfelelő lehet azok számára, akiknek ritkás a szempillájuk.</p> <p><strong>A hajlított kefe (curved): </strong>Ez a kefe tökéletesen illeszkedik a szempillák természetes formájához és felfelé irányítja azokat. Finoman mozgasd jobbra-balra az applikátort a dúsabb hatás érdekében. Mindenki számára tökéletes lehet.</p> <p><strong>A vékony kefe (thin and long): I</strong>deális a hosszabbításhoz, mivel minden pillát egységesen fed. Főként rövid szempillákhoz ajánljuk. </p> <p><strong>A mini (short): H</strong>a nehezen viszed fel a festéket az alsó szempillákra, érdemes ebbe az apró kefébe fektetni. Gyönyörűen eléri az összes szempillát, és megakadályozza az elkenődést.</p> <p><strong>A homokóra alakú (hourglass): </strong>Ez a típus megnyitja a tekintetet, és még a legkisebb szempillákat is eléri a szemed szélén, így nagy volument ad nekik.</p> <p><strong>A kúp alakú (pointed tip): </strong>ez a kefe tökéletes a szempillák szétválasztására és az alsó szempillasor sminkelésére. Szintén nagy volument ad a pilláknak.</p> <p><strong>A golyó kefe (spike ball): </strong>Ezzel egyenként koncentrálhatsz a pillákra, nem pedig egyszerre az összesre. Azt a területet tudod kiemelni, amelyiket csak szeretnéd, így például cicásabb hatást elérve.</p> <p><strong>Buborék-kefe (bubble): </strong>aA egyenesebb ívű pillák megmentői, hiszen segít ívet adni a szempilláknak, ugyanis a töveknél emeli meg azokat. </p> <div class="cikkvegi cikkvegi-wrapper align-center"> <div class="cikkvegi-title-wrapper"> <h2 class="cikkvegi-title"><a href="https://www.femcafe.hu/cikkek/fashion-beauty/sminktrukk-ruzzsal-teljes-smink?utm_source=318069&amp;utm_content=title&amp;utm_campaign=cikkvegi">Így készíthetsz el egy rúzzsal egy teljes sminket - videó</a></h2> </div> <div class="cikkvegi-content"> <p>Van néhány sminktrükk, amely jelentősen megkönnyíti az életedet. Mutatjuk is az egyik legjobbat.</p> </div> </div> <h6>Leadfotó: 123rf, Forrás: Brightside</h6></div>
      </div>
</div>
<div id="av-kod-cikk" class="field field-name-field-av-counter-article field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- AV CODE --></div>
      </div>
</div>
<h2 class="element-invisible">Oldalak</h2><div class="item-list"><ul class="pager"><li class="article-pager-previous first"><a href="/cikkek/fashion-beauty/budapest-fashion-tech-summit-magyar-divat-design-ugynokseg-divatipari-konferencia"></a></li>
<li class="article-pager-next last"><a href="/cikkek/fashion-beauty/manolo-blahnika-50-unnepi-cipo-kollekcio"></a></li>
</ul></div><div class="fbimage" style="display:none;"><img src="https://www.femcafe.hu/sites/default/files/styles/fb_landscape/public/images2021/cikkek/62219526_l.png?itok=4a6QuTXB" loading="lazy" width="1200" height="630" alt="" /></div>  </div>
      <div class="node-links"></div>
    <div id="block-spike-ad-roadblock" class="block block-spike-ad">
      
  <div class="content">
    <div id="femcafe_cikk_roadblock_2"><script type="text/javascript">activateBanner('femcafe_cikk_roadblock_2');</script></div>  </div>
</div>
  
  <div class="femcafe-adv textlink_bottom">
<p class="rtecenter"><a href="https://adhu.hit.gemius.pl/hitredir/id=bOs1ZthdOUbok5HyakZ25vWoDfZFiY9O_oHtV6CaKfH.47/stparam=xggpersfjb/fastid=lrnikomckiwakyelayvbciqonkkz/nc=0/url=https://shop.rossmann.hu/cafe?utm_source=femcafe&amp;utm_medium=roadblock&amp;utm_campaign=otus-21nov-lojalitas" target="_blank"><span style="color:#ffffff;"><span class="colorize bedlovebg">Legyen az otthonod a kedvenc kávézód!&nbsp;☕<br />
Különleges barista kollekció most remek&nbsp;kedvezménnyel! <strong>Részletek ITT!</strong></span></span></a></p>

</div>  
        <div class="meta bottom">
          <div class="backtofront"></div>
              <div class="shares"><ul class="links inline share"><li class="fb-like-femcafe first"><a href="https://www.facebook.com/Femcafe" target="_blank"><img class="noresize" src="https://www.femcafe.hu/sites/all/modules/spike/icons/facebook.svg" width="20" alt="Facebook" title="Facebook" /></a></li>
<li class="fb_share_article"><span><div class="fb-share-button" data-href="https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" data-layout="button_count" data-size="small"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Megosztás</a></div></span></li>
<li class="viber"><a href="viber://forward?text=https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" target="_blank" title="Viber"><img width="20" class="noresize" nolazy="1" src="https://www.femcafe.hu/sites/all/modules/spike/icons/viber-purple-square.svg" loading="lazy" alt="" /></a></li>
<li class="instagram"><a href="https://www.instagram.com/femcafe.hu" target="_blank" title="Instagram"><img width="20" class="noresize" nolazy="1" src="https://www.femcafe.hu/sites/all/modules/spike/icons/instagram.svg" loading="lazy" alt="" /></a></li>
<li class="pinterest last"><a href="https://pinterest.com/pin/create/link/?url=https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo&amp;description=Szempillaspir%C3%A1l-kisokos%3A%20melyik%20kefe%20mire%20j%C3%B3%2C%20%C3%A9s%20melyik%20sz%C3%A1modra%20a%20t%C3%B6k%C3%A9letes%3F&amp;media=https%3A//www.femcafe.hu/sites/default/files/images2021/cikkek/62219526_l.png" target="_blank" title="Pinterest"><img class="noresize" src="https://www.femcafe.hu/sites/all/modules/spike/icons/pinterest-square.svg" width="20" alt="Pin it" title="Pin it" /></a></li>
</ul></div>
      </div> <!-- /meta bottom -->
              <div class="terms tags"><span class="title">Címkék</span>: <ul class="item-list inline"><li class="taxonomy-16582 first"><a href="/cimkek/szempillaspiral" rel="tag" title="szempillaspirál">szempillaspirál</a></li>
<li class="taxonomy-83816"><a href="/cimkek/sminkelesi-technika" rel="tag" title="sminkelési technika">sminkelési technika</a></li>
<li class="taxonomy-20762"><a href="/cimkek/sminktippek" rel="tag" title="sminktippek">sminktippek</a></li>
<li class="taxonomy-83817"><a href="/cimkek/spiralozas" rel="tag" title="spirálozás">spirálozás</a></li>
<li class="taxonomy-49264"><a href="/cimkek/sminkelesi-praktikak" rel="tag" title="sminkelési praktikák">sminkelési praktikák</a></li>
<li class="taxonomy-38640 last"><a href="/cimkek/sminkeles" rel="tag" title="sminkelés">sminkelés</a></li>
</ul></div>
        <!--div class="prevnextlinks"--><!--/div-->          <div class="pr_pictures_narrow"><div id="block-spike-pr-pictures-narrow" class="block block-spike layout-5 layout-5-horizontal hirdetes">
        <h2>Hirdetés</h2>
    
  <div class="content">
    <div class="views-row views-row-0 views-row-first"><div class="left-column with-image node-317847"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/utazas/villamkviz-utazas-magyarorszag-hires-epuletek-2021" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images2021/pr-cikkek/kis_varos_kviz.jpg?itok=rjfRtrcY" loading="lazy" width="75" height="75" alt="Villámkvíz - épületek" title="Villámkvíz - épületek" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/utazas/villamkviz-utazas-magyarorszag-hires-epuletek-2021" target="_blank">Villámkvíz - épületek</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/utazas/villamkviz-utazas-magyarorszag-hires-epuletek-2021" target="_blank">Villámkvíz: Mutasd meg, mennyire ismered Magyarország híres épületeit! Töltsd ki...</a></div></div><div class="right-column with-image node-317845"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/recept/a-legfinomabb-csokitorta-edesszajuaknak-kotelezo-recept" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images2021/pr-cikkek/csokitorta_recept.jpeg?itok=oZQiP2y5" loading="lazy" width="75" height="75" alt="Mennyei csokitorta" title="Mennyei csokitorta" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/recept/a-legfinomabb-csokitorta-edesszajuaknak-kotelezo-recept" target="_blank">Mennyei csokitorta</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/recept/a-legfinomabb-csokitorta-edesszajuaknak-kotelezo-recept" target="_blank">A legfinomabb csokitorta – édesszájúaknak kötelező recept! Egyszerűen mennyei fi...</a></div></div></div><div class="views-row views-row-0 views-row-last"><div class="left-column with-image node-318103"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/lifestyle/egeszseges-dieta-hizlalo-kaloriadus-etelek" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images2021/pr-cikkek/zabkasa_123_lead.jpg?itok=2inhDp6t" loading="lazy" width="75" height="75" alt="Egészséges, de nem alakbarát" title="Egészséges, de nem alakbarát" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/lifestyle/egeszseges-dieta-hizlalo-kaloriadus-etelek" target="_blank">Egészséges, de nem alakbarát</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/lifestyle/egeszseges-dieta-hizlalo-kaloriadus-etelek" target="_blank">Ezek az ételek valójában igazi kalóriabombák! Csak mértékkel fogyaszd őket!...</a></div></div><div class="right-column with-image node-317846"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/home-design/boldogsag-skandinav-stilus-hygge-lakberendezes" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/narrow_recommend/public/images2021/pr-cikkek/skandinav_stilus_dan_hygge.jpg?itok=u0QwnChV" loading="lazy" width="75" height="75" alt="Mi az a hygge?" title="Mi az a hygge?" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/home-design/boldogsag-skandinav-stilus-hygge-lakberendezes" target="_blank">Mi az a hygge?</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/home-design/boldogsag-skandinav-stilus-hygge-lakberendezes" target="_blank">Járjuk körbe, mi az a hygge, amely köré a dán mindennapok épülnek, és ami nélkül...</a></div></div></div>  </div>
</div>
</div>
    
        <div id="block-spike-slides-recommendation-slide" class="block block-spike-slides">
      
  <div class="content">
    <div id="recommended_wrapper" class="clearfix">
    <div class="recommended_header"><span class="title">szerkesztőségünk ajánlja</span></div>
<div class="recommended_item"><a href="/cikkek/home-design/adventi-koszoru-meghan-markle-szerint"><img src="https://www.femcafe.hu/sites/default/files/styles/half_width_wide/public/images2017/cikkek/meghanmarkleprifo.jpg?itok=5TZ8OSa5" loading="lazy" width="300" height="100" alt="Advent első vasárnapja - Meghan Markle szerint ilyen a tökéletes koszorú" title="Advent első vasárnapja - Meghan Markle szerint ilyen a tökéletes koszorú" /></a><div class="title_wrapper"><span class="title"><a href="/cikkek/home-design/adventi-koszoru-meghan-markle-szerint"><span>Advent első vasárnapja - Meghan Markle szerint ilyen a tökéletes koszorú</span></a></span></div></div>
<div class="recommended_item"><a href="/cikkek/sztarok/feltamadt-a-rolling-stones-ez-mick-jagger-fiatalsaganak-titka"><img src="https://www.femcafe.hu/sites/default/files/styles/half_width_wide/public/images2021/cikkek/mick_jagger_fiatalsaganak_titka_123rf_lead.jpg?itok=YlHr1UI2" loading="lazy" width="300" height="100" alt="Feltámadt a Rolling Stones - ez Mick Jagger fiatalságának titka" title="Feltámadt a Rolling Stones - ez Mick Jagger fiatalságának titka" /></a><div class="title_wrapper"><span class="title"><a href="/cikkek/sztarok/feltamadt-a-rolling-stones-ez-mick-jagger-fiatalsaganak-titka"><span>Feltámadt a Rolling Stones - ez Mick Jagger fiatalságának titka</span></a></span></div></div>
<div class="recommended_item"><a href="/cikkek/egeszseg/koronavirus-oltas-karacsonyfa-ajandekba"><img src="https://www.femcafe.hu/sites/default/files/styles/half_width_wide/public/images2017/cikkek/leadfoto-india-karacsonyfa-123rf.jpg?itok=zV0UM7js" loading="lazy" width="300" height="100" alt="Karácsonyfát kap ajándékba, aki ebben a fővárosi kórházban veszi fel az első oltást" title="Karácsonyfát kap ajándékba, aki ebben a fővárosi kórházban veszi fel az első oltást" /></a><div class="title_wrapper"><span class="title"><a href="/cikkek/egeszseg/koronavirus-oltas-karacsonyfa-ajandekba"><span>Karácsonyfát kap ajándékba, aki ebben a fővárosi kórházban veszi fel az első oltást</span></a></span></div></div>
<div class="recommended_item"><a href="/cikkek/lifestyle/tortenelem-vonzo-hires-emberek-tortenelmi-szemelyisegek-csabitas-szerelem"><img src="https://www.femcafe.hu/sites/default/files/styles/half_width_wide/public/images2021/cikkek/marie_antoinette_123rf_lead_0.jpg?itok=hHGKSH53" loading="lazy" width="300" height="100" alt="Íme a világtörténelem legvonzóbb emberei - Szerinted kik lehetnek a top 5-ben?" title="Íme a világtörténelem legvonzóbb emberei - Szerinted kik lehetnek a top 5-ben?" /></a><div class="title_wrapper"><span class="title"><a href="/cikkek/lifestyle/tortenelem-vonzo-hires-emberek-tortenelmi-szemelyisegek-csabitas-szerelem"><span>Íme a világtörténelem legvonzóbb emberei - Szerinted kik lehetnek a top 5-ben?</span></a></span></div></div>
<div class="recommended_item"><a href="/cikkek/lifestyle/egeszseg-tipp-termeszetes-gyogymod-orrdugulas-natha-betegseg"><img src="https://www.femcafe.hu/sites/default/files/styles/half_width_wide/public/images2021/cikkek/megfazas_orrfujas_123rf_lead.jpg?itok=ZFPxL9um" loading="lazy" width="300" height="100" alt="Zseniális módszer látott napvilágot az orrdugulás ellen - Ezt még biztosan nem próbáltad" title="Zseniális módszer látott napvilágot az orrdugulás ellen - Ezt még biztosan nem próbáltad" /></a><div class="title_wrapper"><span class="title"><a href="/cikkek/lifestyle/egeszseg-tipp-termeszetes-gyogymod-orrdugulas-natha-betegseg"><span>Zseniális módszer látott napvilágot az orrdugulás ellen - Ezt még biztosan nem próbáltad</span></a></span></div></div>
<div class="recommended_item"><a href="/cikkek/fashion-beauty/szaten-selyem-pizsama-haloing-2021"><img src="https://www.femcafe.hu/sites/default/files/styles/half_width_wide/public/images2021/cikkek/nov28_intimissimi_slide.jpg?itok=gSzvG2FY" loading="lazy" width="300" height="100" alt="Ezekben a szatén hálóingekben meg fogod vadítani a férfiakat - mi is odáig vagyunk értük" title="Ezekben a szatén hálóingekben meg fogod vadítani a férfiakat - mi is odáig vagyunk értük" /></a><div class="title_wrapper"><span class="title"><a href="/cikkek/fashion-beauty/szaten-selyem-pizsama-haloing-2021"><span>Ezekben a szatén hálóingekben meg fogod vadítani a férfiakat - mi is odáig vagyunk értük</span></a></span></div></div>
</div>  </div>
</div>
          <div class="similar"><div id="block-spike-related-articles" class="block block-spike layout-3">
        <h2>hasonló cikkek</h2>
    
  <div class="content">
    
  <div class="view-content">
      <div class="row-1 views-row row-first"><div class="views-field-field-default-picture"><a href="/cikkek/fashion-beauty/sminktrukk-ruzzsal-teljes-smink"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/cikkek/paige-cody-dpaspsfd-i-unsplash.png?itok=LeFPf9ul" loading="lazy" width="150" height="110" alt="Így készíthetsz el egy rúzzsal egy teljes sminket - videó" title="Így készíthetsz el egy rúzzsal egy teljes sminket - videó" /></a></div><div class="views-field-title"><a href="/cikkek/fashion-beauty/sminktrukk-ruzzsal-teljes-smink">Így készíthetsz el egy rúzzsal egy teljes sminket - videó</a></div>
     </div>
      <div class="row-2 views-row"><div class="views-field-field-default-picture"><a href="/cikkek/fashion-beauty/legjobb-alapozok-smink-2021"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/cikkek/smink_alapozo.png?itok=OGsN1_P1" loading="lazy" width="150" height="110" alt="Ezek a világ legjobb alapozói - tökéletes fedést biztosítanak" title="Ezek a világ legjobb alapozói - tökéletes fedést biztosítanak" /></a></div><div class="views-field-title"><a href="/cikkek/fashion-beauty/legjobb-alapozok-smink-2021">Ezek a világ legjobb alapozói - tökéletes fedést biztosítanak</a></div>
     </div>
      <div class="row-3 views-row"><div class="views-field-field-default-picture"><a href="/cikkek/fashion-beauty/feltuno-szines-smink-trend-2021-osz"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/cikkek/houseofcb_smink_slide_0.png?itok=HRFbts-4" loading="lazy" width="150" height="110" alt="Az év legmenőbb sminkjét csak a bátor nők merik viselni - keveseknek áll jól" title="Az év legmenőbb sminkjét csak a bátor nők merik viselni - keveseknek áll jól" /></a></div><div class="views-field-title"><a href="/cikkek/fashion-beauty/feltuno-szines-smink-trend-2021-osz">Az év legmenőbb sminkjét csak a bátor nők merik viselni - keveseknek áll jól</a></div>
     </div>
  </div>  </div>
</div>
</div>
        <div id="block-spike-ad-roadblock-fc-adsense" class="block block-spike-ad">
      
  <div class="content">
    <div id="ado-0o.gaCexd3g1a926Vdt4sm_zcF2pdwO2A7OzeSjMplP.f7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, twn.hu.femcafe_twn.Desktop.cikkoldal */
ado.placement({id: 'ado-0o.gaCexd3g1a926Vdt4sm_zcF2pdwO2A7OzeSjMplP.f7', server: 'gemhu.adocean.pl' });
</script>  </div>
</div>
                                    <div id="block-spike-pr-pictures-large" class="block block-spike">
        <h2>Hirdetés</h2>
    
  <div class="content">
    <div class="layout-3"><div class="views-row views-row-0 node-317849  views-row-first with-image"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/sztarok/woody-allen-rifkin-fesztivalja-film-elozetes" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/pr-cikkek/rifkinfesztivalja_woody_allen.jpg?itok=wfJf2N0o" loading="lazy" width="150" height="110" alt="Jön Woody Allen legújabb filmje" title="Jön Woody Allen legújabb filmje" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/sztarok/woody-allen-rifkin-fesztivalja-film-elozetes" target="_blank">Jön Woody Allen legújabb filmje</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/sztarok/woody-allen-rifkin-fesztivalja-film-elozetes" target="_blank">Klasszikusok előtt tiszteleg Woody Allen az új filmjével. November végén a film premier előtt látható. Nézd meg a film előzetesét nálunk!</a></div></div><div class="views-row views-row-0 node-317851  with-image"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/lifestyle/albert-einstein-boldogsag-kulcsa-ket-titok-a-boldog-elethez" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/pr-cikkek/albert-einstein-szerelmei_1.jpg?itok=lqw18txJ" loading="lazy" width="150" height="110" alt="Albert Einstein szerint a boldogság" title="Albert Einstein szerint a boldogság" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/lifestyle/albert-einstein-boldogsag-kulcsa-ket-titok-a-boldog-elethez" target="_blank">Albert Einstein szerint a boldogság</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/lifestyle/albert-einstein-boldogsag-kulcsa-ket-titok-a-boldog-elethez" target="_blank">Albert Einstein két mondatban megfogalmazta, mi a boldogság kulcsa. Nem olyan bonyolult boldognak lenni, mint hinnéd, de talán, ha Albert Einsteintől jön a mego...</a></div></div><div class="views-row views-row-0 node-317850  with-image"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/sztarok/meghan-markle-ellendegeneres-talkshow-vallomas" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/pr-cikkek/nagy_meghan_markle_profimedia_3_0.jpg?itok=m4Px1srQ" loading="lazy" width="150" height="110" alt="Meghan Markle visszatér?" title="Meghan Markle visszatér?" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/sztarok/meghan-markle-ellendegeneres-talkshow-vallomas" target="_blank">Meghan Markle visszatér?</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/sztarok/meghan-markle-ellendegeneres-talkshow-vallomas" target="_blank">Úgy tűnik, Meghan visszatérne gyökereihez: a celebvilágba. Ebben a műsorban láthatjuk hamarosan. Úgy látszik, a sussexi hercegné lassacskán visszatalál a gyöker...</a></div></div><div class="views-row views-row-0 node-317853  with-image"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/lifestyle/heti-horoszkop-a-nyilas-aggaszto-helyzetbe-kerulhet-20211122-20211128" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/pr-cikkek/nagy_horoszkop_heti_04-01-07_0_2.jpg?itok=1qYIqrIL" loading="lazy" width="150" height="110" alt="Heti horoszkóp | 2021.11.22-2021.11.28." title="Heti horoszkóp | 2021.11.22-2021.11.28." /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/lifestyle/heti-horoszkop-a-nyilas-aggaszto-helyzetbe-kerulhet-20211122-20211128" target="_blank">Heti horoszkóp | 2021.11.22-2021.11.28.</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/lifestyle/heti-horoszkop-a-nyilas-aggaszto-helyzetbe-kerulhet-20211122-20211128" target="_blank">A Nyilas aggasztó helyzetbe kerülhet. A Bika különösen népszerű lehet a héten. Heti horoszkóp.</a></div></div><div class="views-row views-row-0 node-317852  views-row-last with-image"><div class="views-field-field-default-picture"><a href="https://www.femcafe.hu/cikkek/sztarok/weisz-fanni-oszinte-vallomas-gunyolodas-bantas-siketseg" target="_blank"><img src="https://www.femcafe.hu/sites/default/files/styles/story_thumb/public/images2021/pr-cikkek/nagy_weiszfannilead_insta.jpg?itok=DMfLRmXo" loading="lazy" width="150" height="110" alt="Weisz Fanni: „Bevallom, összeomlottam”" title="Weisz Fanni: „Bevallom, összeomlottam”" /></a></div><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/sztarok/weisz-fanni-oszinte-vallomas-gunyolodas-bantas-siketseg" target="_blank">Weisz Fanni: „Bevallom, összeomlottam”</a></div><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/sztarok/weisz-fanni-oszinte-vallomas-gunyolodas-bantas-siketseg" target="_blank">Őszintén vallott lelki sérelmeiről a modell. Fanni rájött, hogy nem az a fontos, ki mit mond, hanem hogy ki mondja.</a></div></div></div>  </div>
</div>
        <div id="strosslewidget"></div>
  </div>
  </div>
</div>
<div id="block-spike-offerbox-offerbox-article" class="block block-spike-offerbox">
      
  <div class="content">
    <div id="offerbox_box">
<div class="bordertop"></div><div class="content"></div>
            <input type="hidden" name="pushed_close_button" value="0">
            <input type="hidden" name="showed_offer" value="0">
<span id="offerbox_close"></span>
</div>
            </div>
</div>
  </div>
                                                            <div id="block-spike-ad-content-bottom" class="block block-spike-ad">
      
  <div class="content">
    <div id="femcafe_cikk_roadblock_3"><script type="text/javascript">activateBanner('femcafe_cikk_roadblock_3');</script></div>  </div>
</div>
          </div> <!-- /content-content -->
        </div> <!-- /content -->

      </section> <!-- /main -->

              <section id="sidebar-right" class="column sidebar"><div class="section">
              <div class="region region-sidebar-second">
    <div id="block-spike-ad-bb1-zona" class="block block-spike-ad">
      
  <div class="content">
    <div id="femcafe_cikk_jobb_1"><script type="text/javascript">activateBanner('femcafe_cikk_jobb_1');</script></div>  </div>
</div>
<div id="block-spike-toplista-sidebar" class="block block-spike">
        <h2>Toplista</h2>
    
  <div class="content">
    <div class="toplista">
      <div class="toplista-content">
<div class="views-row views-row-0 views-row-even views-row-first term-lifestyle">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-lifestyle"><span>1</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/lifestyle/uzenet-veletlen-tanar-diak">Véletlenül a tanárának küldte el a pikáns üzenetet a srác, zseniális választ kapott</a></span>
            </div></div>

<div class="views-row views-row-1 views-row-odd views-row-first term-lifestyle">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-lifestyle"><span>2</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/lifestyle/egeszseg-tipp-termeszetes-gyogymod-orrdugulas-natha-betegseg">Zseniális módszer látott napvilágot az orrdugulás ellen - Ezt még biztosan nem próbáltad</a></span>
            </div></div>

<div class="views-row views-row-2 views-row-even views-row-first term-home-design">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-home-design"><span>3</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/home-design/adventi-koszoru-meghan-markle-szerint">Advent első vasárnapja - Meghan Markle szerint ilyen a tökéletes koszorú</a></span>
            </div></div>

<div class="views-row views-row-3 views-row-odd views-row-first term-sztarok">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-sztarok"><span>4</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/sztarok/diana-hercegne-karoly-herceg-hazassag-megcsalas-valas-kamilla-barry-mannakee">30 éves titokra derült fény: interjút adott Diana egykori testőre- Elárulta, Károly vagy a hercegné csalta-e meg a másikat először</a></span>
            </div></div>

<div class="views-row views-row-4 views-row-even views-row-first term-sztarok">
<div class="views-field views-field-counter" style="margin-top: 20px;">
              <span class="field-content"><div class="circle term-sztarok"><span>5</span></div></span>
            </div>
<div class="views-field views-field-title">
              <span class="field-content"><a href="/cikkek/sztarok/tolvai-reni-edesanyja-foto">„Volt kitől örökölnöd a szépséged” – Tolvai Reni megmutatta ritkán látott, csodaszép édesanyját</a></span>
            </div></div></div>
  </div>  </div>
</div>
<div id="block-spike-ad-bb2-zona" class="block block-spike-ad">
      
  <div class="content">
    <div id="femcafe_cikk_jobb_2"><script type="text/javascript">activateBanner('femcafe_cikk_jobb_2');</script></div>  </div>
</div>
<div id="block-views-pr-pr-block-1" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_1 view-dom-id-58c23fea3d3f9db300dca1e2f7e0e1b1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"><span class="field-content">Hirdetés</span></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="/cikkek/lifestyle/giving-tuesday-adakozo-kedd-adomanyozas-jotekonykodas" id="node-316957"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/cikkek/giving_tuesday_lead_123rf.jpg?itok=-PxSoZxX" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/lifestyle/giving-tuesday-adakozo-kedd-adomanyozas-jotekonykodas" id="node-title-316957">Élet a Black Friday után: az Adakozó Keddet még jobban fogod élvezni!</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/lifestyle/giving-tuesday-adakozo-kedd-adomanyozas-jotekonykodas">Alig négy nappal a - sokaknak szó szerint és átvitt értelemben is őrületes - Black Friday után újabb jeles napot véshetünk a naptárba, ami vég...</a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"><img src="https://adhu.hit.gemius.pl/redot.gif?id=ciU1ZIdfAXq8QE9IhIPinvVm.BNdkqQJmDXls7l6xw..37/stparam=ynfhiljjbg/fastid=jpzckpylethrujcicevnphabsdkv/nc=0" alt="" border="0" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-2" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_2 view-dom-id-c4dfc96d2cccb8f69f9aa47942c967cb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"><span class="field-content">Hirdetés</span></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="https://www.femcafe.hu/cikkek/lifestyle/balogh-alex-fotos-interju-influenszerek-celebek-fotozas" target="_blank" id="node-318045"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/pr-cikkek/balogh_alex_lead.jpg?itok=j-4FaXSV" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="https://www.femcafe.hu/cikkek/lifestyle/balogh-alex-fotos-interju-influenszerek-celebek-fotozas" target="_blank" id="node-title-318045">Csizmáért indult, fényképezőgépet vett: a legmenőbb influenszereket fotózza most</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="https://www.femcafe.hu/cikkek/lifestyle/balogh-alex-fotos-interju-influenszerek-celebek-fotozas" target="_blank">Mondhatni hirtelen ötlettől vezérelve tette le a fakanalat és ragadott fényképezőgépet Balogh Alex. Bár már kiskora óta ismerkedett a......</a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"><img src="https://adhu.hit.gemius.pl/redot.gif?id=zCE7YLf_XCe4PGhhksJkn6dy.KjgFowtCXljLPYLyS3.A7/stparam=rdrgkkpjcb/fastid=baxepzjfyvcuajazqbbofkujnhkt/nc=0" alt="" border="0" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-spike-slides-fashion-slide" class="block block-spike-slides">
      
  <div class="content">
    <div id="fashionslider" class="rovatslider">
    <div class="touchslider">
    <div class="touchslider-viewport"><div>
<div class="touchslider-item current-item"><a href="/cikkek/fashion-beauty/3-tipusu-szem-alatti-karika-megoldas"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/szem_alatti_karikak.png?itok=6icIdW9Q" loading="lazy" width="300" height="220" alt="3 típusú szem alatti karika van - így kell kezelni őket, hogy megszüntesd a problémát" title="3 típusú szem alatti karika van - így kell kezelni őket, hogy megszüntesd a problémát" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/fashion-beauty/3-tipusu-szem-alatti-karika-megoldas" title="3 típusú szem alatti karika van - így kell kezelni őket, hogy megszüntesd a problémát">3 típusú szem alatti kari...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/fashion-beauty/szaten-selyem-pizsama-haloing-2021"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/nov28_intimissimi_slide.jpg?itok=wb6byHTK" loading="lazy" width="300" height="220" alt="Ezekben a szatén hálóingekben meg fogod vadítani a férfiakat - mi is odáig vagyunk értük" title="Ezekben a szatén hálóingekben meg fogod vadítani a férfiakat - mi is odáig vagyunk értük" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/fashion-beauty/szaten-selyem-pizsama-haloing-2021" title="Ezekben a szatén hálóingekben meg fogod vadítani a férfiakat - mi is odáig vagyunk értük">Ezekben a szatén hálóinge...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/fashion-beauty/angelina-jolie-teli-trendek-kabatok"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/angelina_jolie_kabat.png?itok=OU9rQdMZ" loading="lazy" width="300" height="220" alt="Angelina Jolie bemutatta a szezon legnagyobb kabát trendjét" title="Angelina Jolie bemutatta a szezon legnagyobb kabát trendjét" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/fashion-beauty/angelina-jolie-teli-trendek-kabatok" title="Angelina Jolie bemutatta a szezon legnagyobb kabát trendjét">Angelina Jolie bemutatta...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/fashion-beauty/ruha-divat-trend-nina-loca-showroom"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/nina_loca_showrom_slide.jpg?itok=lwbL0ENq" loading="lazy" width="300" height="220" alt="Csak ezekre a vagány alapdarabokra van szükséged, ha divatos akarsz lenni " title="Csak ezekre a vagány alapdarabokra van szükséged, ha divatos akarsz lenni " /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/fashion-beauty/ruha-divat-trend-nina-loca-showroom" title="Csak ezekre a vagány alapdarabokra van szükséged, ha divatos akarsz lenni ">Csak ezekre a vagány alap...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/fashion-beauty/sirokai-diana-kozma-rita-konyv"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/onbizalom_sirokai_diana.png?itok=Fnd7CK2v" loading="lazy" width="300" height="220" alt="Ha nincs önbizalmad, olvasd el ezt a könyvet és megváltozik az életed" title="Ha nincs önbizalmad, olvasd el ezt a könyvet és megváltozik az életed" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/fashion-beauty/sirokai-diana-kozma-rita-konyv" title="Ha nincs önbizalmad, olvasd el ezt a könyvet és megváltozik az életed">Ha nincs önbizalmad, olva...</a></p></div></div>
</div></div>
  </div>
<a href="" class="arrow-left"></a>
      <a href="" class="arrow-right"></a>
      <span class="separator"></span>
      <div class="fashion footer"><span class="ikon"></span><a href="/fashion-beauty">fashion</a></div>
</div>  </div>
</div>
<div id="block-spike-newsletter-newsletter-subscribe" class="block block-spike-newsletter">
        <h2>femcafe hírlevél</h2>
    
  <div class="content">
    <form class="spike-newsletter-subscribe-form" action="/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" method="post" id="spike-newsletter-subscribe-form" accept-charset="UTF-8"><div><input type="hidden" name="is_popup" value="0" />
<div class="subscribe-now">Iratkozz fel heti hírlevelünkre<br />a legtrendibb<br />tartalmainkért :)</div><div class="form-item form-type-textfield form-item-email">
  <label class="element-invisible" for="edit-email">E-mail <span class="form-required" title="Szükséges mező.">*</span></label>
 <span class="textfield-wrapper"><input placeholder="email cím" class="spike-newsletter-email form-text required" type="text" id="edit-email" name="email" value="" size="60" maxlength="128" /></span>
</div>
<div class="policy_must_read">A feliratkozáshoz először olvasd végig az: <a href="/femcafehu-adatvedelmi-nyilatkozata" class="privacy_policy_open">adatvédelmi tájékoztatót</a> *</div><div class="form-item form-type-checkbox form-item-policy-agree-checkbox form-disabled">
 <input class="spike-newsletter-checkbox-agree form-checkbox required" disabled="disabled" type="checkbox" id="edit-policy-agree-checkbox" name="policy_agree_checkbox" value="1" />  <label class="option" for="edit-policy-agree-checkbox">elfogadom az <a href="/femcafehu-adatvedelmi-nyilatkozata" class="privacy_policy_open">adatvédelmi tájékoztatót</a> <span class="form-required" title="Szükséges mező.">*</span></label>

</div>
<div class="fb-subscribe"><a  class="facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.8/dialog/oauth?client_id=145788432293040&redirect_uri=https%3A//www.femcafe.hu/fbsubscribe/connect%3Fdestination%3Dnode%252F318069%253Frnd%253DRANDOMPATH&scope=email"><img src="https://www.femcafe.hu/sites/all/themes/femcafe/images/femcafe_desktop_sidebar_hirlevel_facebook_button-2x.png" loading="lazy" alt="" title="" /></a></div><input type="hidden" name="form_build_id" value="form-eQcF4skYywg7sVAuVRGJdSmO9Oj3eqgh4xmrciaQf_U" />
<input type="hidden" name="form_id" value="spike_newsletter_subscribe_form" />
</div></form><div id="privacy-policy-box" class="subscribe-popup-wrapper" style="display: none">
    <div class="privacy-policy-content">
        <div class="intro">Kérjük olvasd el adatkezelési tájékoztatónkat és az alján
        megerősítésként kattints az "Elolvastam az adatkezelési tájékoztatót" gombra.</div>
        <p><strong>Cégnév: Netrise Hungary Korlátolt Felelősségű Társaság<br />
Székhely: 1016 Budapest, Derék utca 2.</strong></p>
<p>Utolsó módosítás: 2018.06.01</p>
<p><u><strong>1. Általános rendelkezések és elérhetőségek </strong></u></p>
<p class="rtejustify">A jelen adatkezelési tájékoztató („<strong>Tájékoztató</strong>”) a <strong>Netrise Hungary Korlátolt Felelősségű Társaság</strong> (székhelye: 1016 Budapest, Derék utca 2., továbbiakban „NETRISE” vagy „Társaság”) adatkezelési tájékoztatója, mely azon személyes adatokra vonatkozik, amelyeket Önről az NETRISE gyűjt és kezel.</p>
<p>A Netrise Hungary Kft. címe: 1016 Budapest, Derék utca 2.<br />
A Netrise Hungary Kft-t nyilvántartja: Fővárosi Törvényszék Cégbírósága<br />
Cégjegyzékszáma: 01-09-969546<br />
Adószáma: 23522154-2-41</p>
<p class="rtejustify">Amennyiben Önnek bármilyen kérdése vagy észrevétele van ezzel a Tájékoztatóval kapcsolatban, mielőtt használná a <a href="https://www.fgsz.hu/" target="_blank">https://www.femcafe.hu</a>  weboldalt vagy valamilyen adatot a jelen Tájékoztató szerint átadna, kérjük, lépjen kapcsolatba velünk a következő elérhetőségek valamelyikén: e-mailen a <a href="mailto:szerkesztoseg@femcafe.hu">szerkesztoseg@femcafe.hu</a> címen vagy a szerkesztőség központi telefonszámán: +36 20 263 0557.</p>
<p><u><strong>2. A Tájékoztató frissítése és elérhetősége</strong></u></p>
<p class="rtejustify">Az NETRISE fenntartja a jogot, hogy a jelen Tájékoztatót egyoldalúan, a módosítást követő hatállyal módosítsa. Erre tekintettel ajánlott rendszeresen látogatni a <a href="https://www.femcafe.hu/" target="_blank">https://www.femcafe.hu</a> weboldalt abból a célból, hogy figyelemmel kísérhesse a változásokat.</p>
<p>Kérésére megküldjük Önnek a mindenkor hatályos Tájékoztató egy példányát.</p>
<p><u><strong>3. A Tájékoztató megismerése és elfogadása</strong></u></p>
<p class="rtejustify">Az adott személyes adat vagy információ rendelkezésre bocsátásával Ön kijelenti, hogy a jelen Tájékoztatónak az adat vagy információ rendelkezésre bocsátásának időpontjában hatályos változatát megismerte és kifejezetten elfogadja.</p>
<p class="rtejustify">Egyes külön szolgáltatások igénybevétele során specifikus adatvédelmi feltételek is alkalmazandók lehetnek, melyekről Ön az adott szolgáltatás igénybevétele előtt tájékoztatást kap.</p>
<p><u><strong>4. A kezelt adatok köre és adatkezelési célok</strong></u></p>
<p class="rtejustify">Bizonyos internetes oldalakon vagy bizonyos szolgáltatásokkal kapcsolatban Önnel kapcsolatos adatokat kérhetünk, valamint Ön a NETRISE-zal való kommunikációja során is önkéntesen rendelkezésünkre bocsáthat (önéletrajz) vagy (például közösségi oldalakon) nyilvánosságra hozhat bizonyos adatokat. Az általunk gyűjtött információk egy része az információs önrendelkezési jogról és az információszabadságról szóló 2011. évi CXII. törvény („<strong>Infotv.</strong>”) 3. § 2. pontja, valamint a 2016/679/EU számon meghozott EU Általános Adatvédelmi Rendelet (General Data Protection Regulation, „GDPR”) rendelkezései értelmében „személyes adat”.</p>
<p class="rtejustify">Felhívjuk figyelmüket, hogy az adott személyes adat vagy információ rendelkezésre bocsátásával Ön kijelenti, hogy a teljes adatkezelési tájékoztatónak az adat vagy információ rendelkezésre bocsátásának időpontjában hatályos változatát megismerte és kifejezetten elfogadja.</p>
<p><u><strong>5. Általánosságban a kezelt adatok köre, az adatkezelési célok, jogalapok, valamint az adatkezelés időtartama és az adatokhoz való hozzáférésre jogosultak köre</strong></u></p>
<p>A NETRISE alapvetően az alábbi személyes adatokat kezeli:</p>
<ul>
<li class="rtejustify"><strong>A weblapon található szolgáltatások személyre szabott formában történő nyújtása céljából</strong> – Név, e-mail</li>
<li class="rtejustify"><strong>Weboldal használatával összefüggésben gyűjtött információk</strong> (pl. Google Analytics, cookik)</li>
<li class="rtejustify"><strong>Munkaviszony létesítésével kapcsolatos adatkezelések, a pályázatok, önéletrajzok megőrzése</strong> – születési adatok, név, cím. telefonszám, e-mail cím, iskolai végzettség, egyéb személyes adatok</li>
<li class="rtejustify"><strong>Közösségi oldalon keresztül kezelt adatok</strong></li>
<li class="rtejustify"><strong>Fogyasztói elégedettség mérése céljából</strong> – e-mailen történő kommunikáció rögzítése hírlevél formájában</li>
<li class="rtejustify"><strong>Szerződésekhez kapcsolódó adatkezelések:</strong> szerződés teljesítéséhez szükséges, vagy a szerződés megkötését megelőzően az érintett kérésére történő lépések megtételéhez szükséges adatok kezelése (ajánlattevők által az ajánlattétel során megadott személyes adatok, kapcsolattartók szerződésekben rögzítendő személyes adatai).</li>
<li class="rtejustify"><strong>Játék:</strong> a játékszabályzat alapján a résztvevők által a regisztráció során megadott adatok</li>
<li class="rtejustify"><strong>Fotózás:</strong> A NETRISE kiadványai, megjelenései számára egyedi és/vagy tömegfotók készítése</li>
</ul>
<p><u><strong>6. A weboldal használatával összefüggésben gyűjtött statisztikai célú információk</strong></u></p>
<p>A Weboldal használatának megkezdésével a Weboldalra látogató felhasználók (továbbiakban: „Felhasználó”) elfogadják a jelen Tájékoztatóban foglalt valamennyi feltételt, ezért kérjük, hogy a Weboldal használata előtt figyelmesen olvassa végig a jelen Adatkezelési tájékoztatót (továbbiakban: „Tájékoztató”).</p>
<p class="rtejustify"><em><u>Milyen információkat gyűjtünk a Weboldal használatával összefüggésben?</u></em></p>
<p class="rtejustify">A Felhasználó a Weboldalon nem ad meg saját magára vonatkozó adatot, információt, így az Adatkezelő semmilyen, a Felhasználóra vonatkozó személyes adatot nem gyűjt vagy kezel olyan módon, amely alapján a Felhasználó személy szerint beazonosítható lenne.</p>
<p class="rtejustify">Az Adatkezelő a Weboldallal összefüggésben igénybe veszi a Google Analytics rendszer szolgáltatásait. A Google Analytics a Weboldalra látogatottsági és egyéb webanalitikai adatok mérését segítik statisztikai célú forgalomelemzéssel. A begyűjtött információk a Google által üzemeltetett külső szerverekre kerülnek továbbításra és tárolásra. A Google ezeket az információkat az Adatkezelő érdekében elsősorban arra használja, hogy nyomon kövesse a Weboldal látogatottságát és a Weboldalon végzett tevékenységekről elemzéseket készítsen. A Google ezeket az információkat jogosult harmadik személyek részére továbbítani, amennyiben ezt jogszabály kötelezővé teszi. A Google jogosult továbbá ezeket az adatokat az általa az adatok feldolgozásához igénybe vett harmadik személyek részére is továbbítani. Az adatok Google Analytics általi kezeléséről a Google Analytics tud részletes felvilágosítást adni (<a href="http://www.google.com/analytics" target="_blank">http://www.google.com/analytics</a>).</p>
<p class="rtejustify">A NETRISE a Google Analytics által rendelkezésekre bocsátott webanalitikai adatokat megőrzi, azonban azzal nem végez azonosítást vagy más, személyes adat kezeléséhez kapcsolódó tevékenységet.</p>
<p class="rtejustify"><u><em>Hogyan használjuk ezeket az információkat?</em></u></p>
<p class="rtejustify">A fent említett technológiákkal gyűjtött adatok nem használhatók fel a Felhasználó azonosítására, és a NETRISE, mint adatkezelő nem is kapcsolja össze ezen adatokat semmilyen egyéb, esetlegesen azonosításra alkalmas adattal.</p>
<p class="rtejustify"><strong>Az adatkezelés célja:</strong> Az ilyen adatok felhasználásának elsődleges célja, hogy a NETRISE a Weboldalt megfelelően működtetni tudja, amelyhez szükséges különösen a Weboldalra látogatási adatok (látogatási statisztikák készítése) nyomon követése, és a Weboldal használattal kapcsolatos esetleges visszaélések kiszűrése. A NETRISE (femcafe.hu) honlapjához és az ott közölt információkhoz bármely külső látogató hozzáférhet. A honlap látogatása során a honlap tárhely szolgáltatója a szolgáltatás működésének ellenőrzése, a visszaélések megakadályozása, és az üzemszerű működés biztosítása érdekében rögzíti a látogatói adatokat. A rögzítés célja a honlap használatára vonatkozó információk gyűjtése, látogatottsági és internet használati statisztikák, elemzések készítése. A külső szolgáltatók a Felhasználó számítógépén, ún. sütit (cookie) helyeznek el, így lehetőségük nyílik összekapcsolni a Felhasználó aktuális látogatását a korábbiakkal. A Felhasználó a honlapon felugró ablakban a sütikre vonatkozó kérelmet bármikor visszautasíthatja.</p>
<p class="rtejustify"><strong>Az adatkezelés jogalapja:</strong> A GDPR alapján az önkéntes hozzájárulás, és az információszabadságról és az információs önrendelkezési jogról szóló 2011.évi CXII. tv 5.§-a.</p>
<p class="rtejustify"><strong>A kezelt adatok köre: </strong>Weboldalra látogatottsági és egyéb webanalitikai adatok, dátum, időpont, a Felhasználó számítógépének IP címe, meglátogatott oldal IP címe, előzőleg meglátogatott oldal IP címe, a Felhasználó operációs rendszerével kapcsolatos adatok</p>
<p class="rtejustify"><strong>Az adatkezelés időtartama:</strong> A Felhasználó önkéntes hozzájárulásának visszavonásáig de legfeljebb a honlap megtekintésétől számított 2 év időtartamig. A Felhasználó a weboldalra történő belépéssel megadott önkéntes hozzájárulását bármikor, a jelen Tájékoztatóban megadott elérhetőségeken visszavonhatja.</p>
<p class="rtejustify">Az Adatkezelő a fentieken kívül felhasználhatja ezen statisztikai célú információkat arra, hogy felhasználási tendenciákat elemezzen, illetve a Weboldal funkcióit javítsa, fejlessze, továbbá, hogy átfogó forgalmi adatokat szerezzen a Weboldal teljes használatról.</p>
<p class="rtejustify">Az Adatkezelő felhasználhatja az így nyert információkat arra, hogy a Weboldal használatával kapcsolatban statisztikákat állítson fel, illetve elemezzen, valamint, hogy az ilyen azonosításra nem alkalmas statisztikai adatokat (pl.: látogatók száma, legnézettebb témakörök, illetve tartalmak) harmadik személy részére továbbítson, illetve összesítve, anonim módon nyilvánosságra hozzon.</p>
<p><u><strong>7. Munkaviszony létesítésével kapcsolatos adatkezelések, a pályázatok, önéletrajzok megőrzése</strong></u></p>
<p class="rtejustify">Az önéletrajzok, pályázatok esetében az adatkezelés célja az, hogy a meghirdetett munkakört betöltsék. Ennek megfelelően, ha a Társaság, mint munkáltató a jelentkezők közül kiválasztott egy személyt a meghirdetett állásra, akkor megszűnt az adatkezelés célja, és — az Infotv. 17. § (2) bekezdés d) pontja alapján — a ki nem választott jelentkezők személyes adatait törölni kell.</p>
<p class="rtejustify">Ezzel egyidejűleg fennáll a törlési kötelezettség abban az esetben is, ha az érintett még a jelentkezés során meggondolja magát, visszavonja pályázatát.</p>
<p class="rtejustify">A NETRISE alapvetően csak az érintett kifejezett, egyértelmű és önkéntes hozzájárulása alapján őrizheti meg a pályázatokat, ha az érintett elküldi a pályázati anyagát a NETRISE számára, akkor ez nem jelenti azt, hogy hozzá is járul ahhoz, hogy a pályázati anyagát a munkáltató megőrizze. Ezért a Társaság gyakorlata az, hogy a pályázó, felvételiző hozzájárulását a felvételi eljárás lezárását követően kéri a jelentkezőktől.</p>
<p class="rtejustify">A jelentkezők információs önrendelkezési jogát az biztosítja a legmagasabb szinten, ha tájékoztatást kapnak arról is, ha a NETRISE nem őt választotta az adott állásra.</p>
<p class="rtejustify">Személyes adatnak minősül az adatból levont, az érintettre vonatkozó következtetés is. Ennek megfelelően, ha a NETRISE munkatársa bármilyen feljegyzést készít a pályázóról, akkor az is a pályázó személyes adatának minősül. Egyrészt erre is kiterjed az érintettet tájékoztatáshoz való joga, vagyis, hogy megismerje, milyen következtetéseket vont le a pályázati anyagával összefüggésben a pályáztató. Másrészt törölni kell az ilyen természetű, az érintettre levont következtetéseket tartalmazó feljegyzéseket is.</p>
<p class="rtejustify"><em><u>A postai úton, e-mailen vagy személyes úton bejuttatott önéletrajzok adatainak kezelése és a munkaerő-toborzással kapcsolatos szabályok</u></em></p>
<p class="rtejustify"><strong>Az adatkezelés célja:</strong> A Társaság által a weboldalán feltüntetett email címre a jelentkező elküldheti önéletrajzát, mely tartalmazza a személyes és az álláskereséssel kapcsolatos adatait. Az önéletrajz elküldésével a jelentkező önkéntesen hozzájárul adatainak jelen szabályzat szerinti kezeléséhez. Továbbá a NETRISE lehetőséget biztosít arra, hogy az aktuális állásajánlatokról értesülő leendő munkavállaló levélpostai, vagy személyes úton is beadhassa jelentkezését a Társasághoz. Az adatkezelés célja a munkavállalói létszám optimalizálása megfelelő kompetenciákkal, szaktudással rendelkező munkavállalók foglalkoztatásával.</p>
<p class="rtejustify"><strong>Az adatkezelés jogalapja:</strong> A GDPR alapján az önkéntes hozzájárulás, és az információszabadságról és az információs önrendelkezési jogról szóló 2011.évi CXII. tv 5.§-a.</p>
<p class="rtejustify"><strong>A kezelt adatok köre: </strong>Név, lakcím, iskolai végzettség, illetve az érintettnek az önéletrajzában vagy az ahhoz csatolt dokumentumokban található személyes adatok.</p>
<p class="rtejustify"><strong>Az adatkezelés időtartama: </strong>A jelentkező önkéntes hozzájárulásának visszavonásáig, de maximum az önéletrajz beérkezésétől számított 2 évig. Jelentkező az önéletrajz tárolásához adott hozzájárulását bármikor, az adatbiztonsági és adatvédelmi szabályzatban megadott elérhetőségeken visszavonhatja.</p>
<p><u><strong>8. Automatizált adatfeldolgozással hozott döntés</strong></u></p>
<p class="rtejustify">Automatizált adatfeldolgozás részét képzik a regisztrációt visszaigazoló levelek, amelyeket az NETRISE által használt rendszer automatikusan, előre rögzített szabályok mentén az ügyfél által megadott nem-személyes adatok birtokában generál és küld ki a fogyasztónak. Így működik a Hírlevél vagy a szolgáltatásokhoz kapcsolódó elégedettség-felmérés. Ez egy standard formátumú levél az ügyfél adataival, amit az NETRISE ügyfélkapcsolat-kezelési (CRM) rendszere küldi ki.</p>
<p class="rtejustify"><u><strong>9. Adatfeldolgozásra jogosult személyek (szerkesztő, admin)</strong></u></p>
<p class="rtejustify">Az NETRISE az adatkezelési műveletekhez kapcsolódó technikai feladatok elvégzésére az alábbi táblázatban felsorolt adatfeldolgozókat veszi igénybe. Az adatfeldolgozónak a személyes adatok feldolgozásával kapcsolatos jogait és kötelezettségeit az Infotv., a GDPR, valamint az adatkezelésre vonatkozó külön törvények keretei között az NETRISE, mint adatkezelő határozza meg. Az általa adott utasítások jogszerűségéért az NETRISE, mint adatkezelő felel. Az adatfeldolgozó az adatkezelést érintő érdemi döntést nem hozhat, a tudomására jutott személyes adatokat kizárólag az NETRISE mint adatkezelő rendelkezései szerint dolgozhatja fel, saját céljára adatfeldolgozást nem végezhet, továbbá a személyes adatokat az NETRISE, mint adatkezelő rendelkezései szerint köteles tárolni és megőrizni.</p>
<p class="rtejustify">A kezelt adatok köre, az adatkezelési célok, valamint az adatkezelés időtartama és az adatokhoz való hozzáférésre jogosultak köre az alábbi táblázatban kerül bemutatásra.</p>
<table class="designed">
<thead>
<tr>
<th scope="col"><span style="font-size:12px;"><strong>Adatkezelés célja</strong></span></th>
<th scope="col"><span style="font-size:12px;"><strong>Fórum</strong></span></th>
<th scope="col"><span style="font-size:12px;"><strong>Oldal</strong></span></th>
<th scope="col"><span style="font-size:12px;"><strong>Adatfeldolgozó</strong></span></th>
<th scope="col"><span style="font-size:12px;"><strong>Személyes adatok fajtája</strong></span></th>
<th scope="col"><span style="font-size:12px;"><strong>Tárolás ideje</strong></span></th>
</tr>
</thead>
<tbody>
<tr>
<td><span style="font-size:12px;">Kapcsolattartás az ügyfelekkel, ügyfél elégedettség mérés</span></td>
<td><span style="font-size:12px;">Hírlevél</span></td>
<td>
<p><span style="font-size:12px;">femcafe.hu</span></p>
</td>
<td><span style="font-size:12px;">NETRISE</span></td>
<td><span style="font-size:12px;">e-mail cím, név</span></td>
<td><span style="font-size:12px;">Leiratkozásig</span></td>
</tr>
<tr>
<td><span style="font-size:12px;">Kapcsolattartás az ügyfelekkel</span></td>
<td>
<p><span style="font-size:12px;">Az oldal látogatói</span></p>
</td>
<td>
<p><span style="font-size:12px;">facebook.com</span></p>
</td>
<td>
<p><span style="font-size:12px;">NETRISE</span></p>
</td>
<td>
<p><span style="font-size:12px;">Felhasználói adatok</span></p>
</td>
<td>
<p><span style="font-size:12px;">A törlés kéréséig</span></p>
</td>
</tr>
<tr>
<td>
<p><span style="font-size:12px;">Szerződött partnerek adatainak nyilvántartása</span></p>
</td>
<td>
<p><span style="font-size:12px;">Szerződött partnerek</span></p>
</td>
<td>
</p>
</td>
<td><span style="font-size:12px;">NETRISE</span></td>
<td>
<p><span style="font-size:12px;">Név, cím, e-mail cím, telefonszám</span></p>
</td>
<td>
<p><span style="font-size:12px;">A szerződés megszűnésététől számított 5 évig</span></p>
</td>
</tr>
<tr>
<td>
<p><span style="font-size:12px;">Fotókészítés, felhasználás</span></p>
</td>
<td>
<p><span style="font-size:12px;">Szerződött partnerek</span></p>
</td>
<td>
<p><span style="font-size:12px;">femcafe.hu</span></p>
</td>
<td>
<p><span style="font-size:12px;">NETRISE, szerződött fotós</span></p>
</td>
<td>
<p><span style="font-size:12px;">Név, képmás, hangfelvétel</span></p>
</td>
<td>
<p><span style="font-size:12px;">A szerződés megszűnésététől számított 5 évig</span></p>
</td>
</tr>
<tr>
<td>
<p><span style="font-size:12px;">Munkaerő toborzás</span></p>
</td>
<td>
<p><span style="font-size:12px;">Az oldal látogatói</span></p>
</td>
<td>
<p><span style="font-size:12px;">femcafe.hu/karrier/</span></p>
</td>
<td>
<p><span style="font-size:12px;">NETRISE HR</span></p>
</td>
<td><span style="font-size:12px;">önéletrajz</span></td>
<td>
<p><span style="font-size:12px;">A törlés kéréséig</span></p>
</td>
</tr>
</tbody>
</table>
<p>
<u><strong>10. Reklámlevelek küldése</strong></u></p>
<p class="rtejustify">Reklámlevelekről bármikor, korlátozás és indokolás nélkül, ingyenesen leiratkozhat a következő elérhetőségünkön: <a href="https://www.femcafe.hu/hirlevel-leiratkozas" target="_blank">https://www.femcafe.hu/hirlevel-leiratkozas</a> linken, vagy a következő elérhetőségek bármelyikén: +36 20 263 0557 szerkesztőségi telefonszámon, illetve a <a href="mailto:szerkesztoseg@femcafe.hu">szerkesztoseg@femcafe.hu</a> e-mail címen. Továbbá, ha Ön reklámüzentet kap tőlünk az e-mailben, emlékeztetni fogjuk Önt arra, hogy bármikor lehetősége van korlátozás és indokolás nélkül, ingyenesen leiratkozni.</p>
<p class="rtejustify"><u><strong>11. Sütik és web beacon-ok, névtelen információk a weboldalaink használatán keresztül</strong></u></p>
<p class="rtejustify">A femcafe.hu weboldal bizonyos területein használunk sütiket (cookiekat). A sütik olyan fájlok, melyek információt tárolnak az Ön merevlemezén vagy webes keresőjében. A sütik lehetővé teszik a weboldal számára, hogy felismerje, ha Ön korábban azt már meglátogatta. A sütik segítenek nekünk megérteni, hogy a weboldal melyik része a legnépszerűbb, mert látni engedik, hogy látogatóink mely oldalakra lépnek be és mennyi időt töltenek ott. Ennek tanulmányozásával a weboldalt jobban tudjuk igazítani az Ön igényeihez, és még változatosabb felhasználói élményt tudunk nyújtani Önnek. Például a sütik segítségével biztosítani tudjuk, hogy az Ön következő látogatása alkalmával megjelenő információk meg fognak felelni az Ön felhasználói elvárásainak.</p>
<p class="rtejustify">Mikor Ön felkeresi valamely weboldalunkat, sor kerülhet olyan technikai információk automatikus gyűjtésére is, melyekből az Ön személye nem azonosítható. Például egy olyan másik weboldal neve, mely Önt erre a weboldalra irányította, a weboldalhoz való hozzáférés helyszíne, a weboldalon végzett keresések. Ezen információk gyűjtése segítséget nyújt számunkra a weboldalunk felhasználói által preferált keresési szokások személyes adatok felhasználása nélkül történő felismerésében. Ezen információk kizárólag belsőleg kerülnek felhasználásra. A névtelen vagy általános jellegű adatok, melyekből az Ön személye nem azonosítható, nem minősülnek személyes adatnak, így nem tartoznak ezen Tájékoztató hatálya alá.</p>
<p class="rtejustify">Ön beállíthatja webes keresőjét, hogy elfogadjon minden sütit, elutasítsa mindet, vagy értesítse Önt, ha süti érkezik az Ön gépére. Mindegyik webes kereső különböző, így kérjük. használja keresője “Segítség” menüjét a sütik beállításainak módosításához. Például a Microsoft Internet Explorer esetében, Ön törölheti vagy kikapcsolhatja a sütiket az “Eszközök/Internet Beállítások” opció választásával és módosíthatja biztonsági beállításait. A <a href="https://femcafe.hu">https://femcafe.hu</a> weboldal a sütik használatával történő működésre készült, így azok kikapcsolása hatással lehet a weboldal használhatóságára, és megakadályozhatja, hogy Ön annak minden előnyét kihasználja.</p>
<p class="rtejustify">A weboldalakon használt cookie-k:</p>
<ul>
<li>Analitika, követő</li>
<li>Felhasználó azonosító session cookie</li>
</ul>
<p class="rtejustify">Harmadik fél által üzemeltetett weboldalakkal, valamint harmadik felekkel nem cserélünk sütiket.</p>
<p class="rtejustify">A <a href="https://femcafe.hu/" target="_blank">https://femcafe.hu/</a> weboldal és a kommunikáció, mely annak használatából és/vagy azon való regisztrációból származik, mint például promóciós e-mailek, elektronikus képeket tartalmazhatnak, melyek “web beacon” néven ismeretesek. A web beacon-ok a sütikkel összhangban működnek, és például a következőkre használhatók fel:</p>
<ul>
<li class="rtejustify">számlálják a weboldal látogatóit;</li>
<li class="rtejustify">figyelik, ha Ön bármilyen tevékenységet végzett egy e-maillel kapcsolatban vagy rákattintott egy linkre, például ahol egy vetélkedő belépési feltételei találhatóak;</li>
<li class="rtejustify">következtetni engednek arra, hogy mennyire volt sikeres egy bizonyos értékesítési kampány vagy egy vetélkedő;</li>
<li class="rtejustify">megalapozzák, hogy mennyire keltik fel az érdeklődést bizonyos szempontok alapján a weboldal egyes részei;</li>
<li class="rtejustify">meghatározzák, hogy a hirdetések illetve vetélkedők mennyire vezetnek eredményre az értékesítés terén; vagy</li>
<li class="rtejustify">segítenek megállapítani, mennyire népszerű egy termék vagy szolgáltatás, és az érdeklődés hogyan oszlik meg az egyes NETRISE termékek és szolgáltatások között.</li>
</ul>
<p><u><strong>12. Gyermekekkel és harmadik személyekkel kapcsolatos személyes adatok</strong></u></p>
<p class="rtejustify">16. éven aluli személyek nem adhatnak meg magukról személyes adatot, kivéve, ha szülőktől ehhez engedélyt kértek.</p>
<p class="rtejustify">Személyes adatok rendelkezésre bocsátásával Ön kijelenti és szavatolja, hogy a fentiekre figyelemmel jár el, cselekvőképessége az információk rendelkezésre bocsátásával kapcsolatban nem korlátozott.</p>
<p class="rtejustify">Amennyiben Ön bármely személyes adat rendelkezésre bocsátására jogilag önállóan nem jogosult, Ön köteles az érintett harmadik személyek (pl. meghatalmazott családtag, törvényes képviselő, gondnok, egyéb személy – például fogyasztó – akinek a nevében eljár) beleegyezését megszerezni, vagy az adatok rendelkezésre bocsátásához más jogalapot biztosítani. Ezzel összefüggésben Ön köteles mérlegelni, hogy az adott személyes adat rendelkezésre bocsátásával összefüggésben szükség van-e valamely harmadik személy hozzájárulására. Előfordulhat, hogy A NETRISE Önnel személyes kapcsolatba nem kerül, így a jelen pontnak való megfelelést Ön köteles biztosítani, és az NETRISE-t ezzel összefüggésben felelősség nem terheli. Ettől függetlenül, az NETRISE mindenkor jogosult ellenőrizni, hogy valamely személyes adat kezelésére a megfelelő jogalap rendelkezésre áll-e. Például, ha Ön harmadik személy - például családtag - nevében jár el, jogosultak vagyunk kérni az Ön meghatalmazását és/vagy az érintett személy megfelelő adatkezelési hozzájárulását az adott ügyre vonatkozóan.</p>
<p class="rtejustify">Minden ésszerű erőfeszítést megteszünk annak érdekében, hogy töröljünk valamennyi információt, amely jogosulatlanul bocsátottak rendelkezésünkre, és biztosítjuk, hogy ezen információ más számára nem kerül továbbításra, sem általunk történő felhasználásra (sem reklámozási, sem egyéb célból). Kérjük, közölje velünk haladéktalanul, ha azt tapasztalja, hogy egy gyermek önmagáról, vagy egy harmadik személy Önről jogosulatlanul bocsátott rendelkezésre személyes adatot. A Tájékoztató elején kiemelt elérhetőségeinken kapcsolatba léphet velünk.</p>
<p><u><strong>13. Adatbiztonsági intézkedések</strong></u></p>
<p>Az Ön információinak biztonságát a következő eszközökkel védjük:</p>
<ul>
<li>a felhasználó által megadott jelszavak titkosításával;</li>
<li>titkosított TLS/SSL csatornán való kommunikációval; és</li>
<li class="rtejustify">az információkhoz való hozzáférés korlátozásával (például csak azon alkalmazottaink férhetnek hozzá, akik számára az a fent említett célok elérése érdekében szükséges).</li>
</ul>
<p class="rtejustify">Kérjük, segítsen nekünk az információk megóvásában azzal, hogy nem használ nyilvánvaló bejelentkezési nevet illetve jelszót, valamint a jelszavát rendszeresen megváltoztatja, kérjük továbbá, hogy jelszavát ne tegye hozzáférhetővé más személy számára.</p>
<p class="rtejustify">A telefonos ügyfélszolgálattal folytatott beszélgetésről történő feljegyzéshez kizárólag a kijelölt és dedikált, külön titoktartási nyilatkozatot aláírt munkavállalói férhetnek hozzá.</p>
<p><u><strong>14. Kapcsolatok</strong></u></p>
<p class="rtejustify">A <a href="https://femcafe.hu/" target="_blank">https://femcafe.hu/</a> weboldal tartalmazhat kapcsolódási lehetőséget más, általunk nem ellenőrzött weboldalakra, és más, általunk nem ellenőrzött weboldalak is adhatnak ilyen lehetőséget a <a href="https://femcafe.hu/" target="_blank">https://femcafe.hu/</a> weboldalra. Ha Ön elhagyja a <a href="https://femcafe.hu/" target="_blank">https://femcafe.hu/</a> weboldalt, nem tudunk felelősséget vállalni semmi olyan információ biztonságáért, melyet Ön más oldalakon ad meg. Ajánlott körültekintően és a titoktartási dokumentumok áttanulmányozásával eljárni a kérdéses weboldalakon.</p>
<p class="rtejustify"><u><strong>15. Az érintett jogai és jogorvoslati lehetőségei, regisztráció és egyéb önkéntes kapcsolatfelvétel esetén</strong></u></p>
<p class="rtejustify">Általánosan az érintett személy kérelmezheti az adatkezelőnél: (a) tájékoztatását személyes adatai kezeléséről, (b) személyes adatainak helyesbítését, valamint (c) személyes adatainak – a kötelező adatkezelés kivételével – törlését vagy zárolását. Az adatkezelő köteles a kérelem benyújtásától számított legrövidebb idő alatt, legfeljebb azonban 25 napon belül, közérthető formában, az érintett erre irányuló kérelmére írásban megadni a tájékoztatást.</p>
<p class="rtejustify">Ha az adatkezelő az érintett helyesbítés, zárolás vagy törlés iránti kérelmét nem teljesíti, a kérelem kézhezvételét követő 25 napon belül írásban vagy az érintett hozzájárulásával elektronikus úton közli a helyesbítés, zárolás vagy törlés iránti kérelem elutasításának ténybeli és jogi indokait.</p>
<p>Az adatkezelés jogalapja a felhasználók önkéntes hozzájárulása, amelynek megadása a honlap megnyitásával, illetve egyes regisztrációhoz kötött részeibe történő belépéssel történik.</p>
<p><strong>a.) Tájékoztatáshoz való jog</strong></p>
<p class="rtejustify">Személyes adataik kezeléséről a felhasználók tájékoztatást kérhetnek. Az adatkezelő kérésre részletes tájékoztatást ad az érintettnek az általa kezelt adatairól, az adatkezelés céljáról, jogalapjáról, időtartamáról, az adatfeldolgozó nevéről, címéről és az adatkezeléssel összefüggő tevékenységéről, továbbá arról, hogy kik és milyen célból kapják vagy kapták meg az adatokat. A tájékoztatás az adatkezelő postai címén (székhely: <strong>1016 Budapest, Derék utca 2.</strong>) illetve a <a href="mailto:szerkesztoseg@femcafe.hu">szerkesztoseg@femcafe.hu</a> e-mail címen kérhető.</p>
<p class="rtejustify">Ugyanezeken az elérhetőségeken kezdeményezheti a felhasználó személyes adatainak helyesbítését és törlését is.</p>
<p class="rtejustify">Az a felhasználó, aki úgy érzi, hogy az adatkezelő megsértette a személyes adatok védelméhez való jogát, igényét polgári bíróság előtt érvényesítheti, vagy kérheti a Nemzeti Adatvédelmi és Információszabadság Hatóság (a továbbiakban: Hatóság) segítségét is. Az erre, valamint az adatkezelő kötelezettségeire vonatkozó részletes rendelkezéseket az Info törvény tartalmazza.</p>
<p class="rtejustify"><strong>b.) Helyesbítéshez, törléshez való jog</strong></p>
<p class="rtejustify">Ha a személyes adat a valóságnak nem felel meg, és a valóságnak megfelelő személyes adat az adatkezelő rendelkezésére áll, a személyes adatot az adatkezelő helyesbíti. A személyes adatot egyebekben törölni kell, ha kezelése jogellenes; az érintett a fentiekben rögzítettek szerint kéri; az hiányos vagy téves – és ez az állapot jogszerűen nem orvosolható –, feltéve, hogy a törlést törvény nem zárja ki; az adatkezelés célja megszűnt, vagy az adatok tárolásának törvényben meghatározott határideje lejárt; azt a bíróság vagy a Hatóság elrendelte.</p>
<p class="rtejustify">Törlés helyett az adatkezelő zárolja a személyes adatot, ha az érintett ezt kéri, vagy ha a rendelkezésére álló információk alapján feltételezhető, hogy a törlés sértené az érintett jogos érdekeit. Az így zárolt személyes adat kizárólag addig kezelhető, ameddig fennáll az az adatkezelési cél, amely a személyes adat törlését kizárta. Az adatkezelő megjelöli az általa kezelt személyes adatot, ha az érintett vitatja annak helyességét vagy pontosságát, de a vitatott személyes adat helytelensége vagy pontatlansága nem állapítható meg egyértelműen.</p>
<p class="rtejustify">A helyesbítésről, a zárolásról, a megjelölésről és a törlésről az érintettet, továbbá mindazokat értesíteni kell, akiknek korábban az adatot adatkezelés céljára továbbították. Az értesítés mellőzhető, ha ez az adatkezelés céljára való tekintettel az érintett jogos érdekét nem sérti.</p>
<p class="rtejustify">A honlap szolgáltatásainak nem megfelelő igénybevétele esetén, valamint a felhasználó saját kérésére a hozzá tartozó adatokat az adatkezelő törli. A helyesbítés, törlés iránti kérelem elutasítása esetén az adatkezelő tájékoztatja az érintettet a bírósági jogorvoslat, továbbá a Hatósághoz fordulás lehetőségéről.</p>
<p><strong>c.) Tiltakozáshoz való jog</strong></p>
<p class="rtejustify">Az érintett tiltakozhat személyes adatának kezelése ellen, ha a személyes adatok kezelése vagy továbbítása kizárólag az adatkezelőre vonatkozó jogi kötelezettség teljesítéséhez vagy az adatkezelő, adatátvevő vagy harmadik személy jogos érdekének érvényesítéséhez szükséges, kivéve kötelező adatkezelés esetén; ha a személyes adat felhasználása vagy továbbítása közvetlen üzletszerzés, közvélemény-kutatás vagy tudományos kutatás céljára történik; valamint törvényben meghatározott egyéb esetben.</p>
<p class="rtejustify">A GDPR-ban és az Infotv. 21. §-ban meghatározott esetekben az érintett személy tiltakozhat személyes adatainak kezelése ellen. Az adatkezelő a tiltakozást a kérelem benyújtásától számított legrövidebb időn belül, de legfeljebb 25 napon belül megvizsgálja, annak megalapozottsága kérdésében döntést hoz, és döntéséről a kérelmezőt írásban tájékoztatja.</p>
<p class="rtejustify">Ha az adatkezelő az érintett tiltakozásának megalapozottságát megállapítja, az adatkezelést – beleértve a további adatfelvételt és adattovábbítást is – megszünteti, és az adatokat zárolja, valamint a tiltakozásról, továbbá az annak alapján tett intézkedésekről értesíti mindazokat, akik részére a tiltakozással érintett személyes adatot korábban továbbította, és akik kötelesek intézkedni a tiltakozási jog érvényesítése érdekében. Ha az érintett az adatkezelőnek a meghozott döntésével nem ért egyet, illetve ha az adatkezelő a határidőt elmulasztja, az érintett – a döntés közlésétől, illetve a határidő utolsó napjától számított 30 napon belül bírósághoz fordulhat.</p>
<p class="rtejustify">Az érintett a jogainak megsértése esetén, valamint az Infotv. 21. §-ban meghatározott esetekben bírósághoz fordulhat. A per - az érintett választása szerint - az érintett lakóhelye vagy tartózkodási helye szerinti törvényszék előtt is megindítható.</p>
<p class="rtejustify">A bíróság az ügyben soron kívül jár el. Az adatkezelő az érintett adatainak jogellenes kezelésével vagy az adatbiztonság követelményeinek megszegésével másnak okozott kárt köteles megtéríteni. Az érintettel szemben az adatkezelő felel az adatfeldolgozó által okozott kárért is. Az adatkezelő mentesül a felelősség alól, ha bizonyítja, hogy a kárt az adatkezelés körén kívül eső elháríthatatlan ok idézte elő. Nem kell megtéríteni a kárt annyiban, amennyiben az a károsult szándékos vagy súlyosan gondatlan magatartásából származott.</p>
<p class="rtejustify">Továbbá a Nemzeti Adatvédelmi és Információszabadság Hatóságnál (<a href="http://naih.hu/" target="_blank">http://naih.hu/</a>; 1530 Budapest, Pf.: 5.; telefon: +36-1-391-1400; fax: +36-1-391-1410; e-mail: <a href="mailto:ugyfelszolgalat@naih.hu">ugyfelszolgalat@naih.hu</a>) bejelentéssel bárki vizsgálatot kezdeményezhet arra hivatkozással, hogy személyes adatok kezelésével, illetve a közérdekű adatok vagy a közérdekből nyilvános adatok megismeréséhez fűződő jogok gyakorlásával kapcsolatban jogsérelem következett be, vagy annak közvetlen veszélye fennáll.</p>
<p class="rtejustify">Az adatkezeléssel kapcsolatos jogokat és jogorvoslati lehetőségeket részletesen a GDPR (60-70 bekezdés) és az Infotv. 13-17. és 30. alfejezetei tartalmazzák.</p>
<p class="rtejustify">Valamely eljárás kezdeményezése előtt célszerű lehet az adatkezelőnek elküldeni a panaszt.</p>
<p><u><strong>16. Nyilvános kommunikációs lehetőségek, egyéb kérdések</strong></u></p>
<p class="rtejustify"> A szolgáltatásaink részét képező nyilvános kommunikációs csatornákat minden felhasználónk saját felelősségére veszi igénybe. A különböző hozzászólások szerzői jogának személyhez fűződő jogai az adott felhasználót illetik, ugyanakkor a felhasználó semmilyen vagyoni jogot, vagy igényt adatkezelővel szemben nem érvényesíthet, továbbá az adatkezelő jogosult azokból korlátozás nélkül idézni, illetve azokat sokszorosítani és/vagy szükség esetén moderálni és/vagy módosítani.</p>
<p class="rtejustify">A regisztrált felhasználóknak lehetőségük van arra, hogy véleményüket, hozzászólásaikat az adatkezelőhöz eljuttassa, azonban az adatkezelő nem jelentet meg olyan hozzászólást, illetve törli azt, amely jogszabályokba ütközik, személyiségi jogokat sért, vagy nem felel meg az adatkezelő üzletpolitikájának, elveinek. A hozzászólások egyebekben harmadik fél által csak személyes használatra nyomtathatók, tölthetőek le, illetve terjeszthetők, és kizárólag az adatkezelő írásbeli hozzájárulásával lehet őket felhasználni.</p>
<p class="rtejustify">Felhívjuk felhasználóink figyelmét, hogy a nyilvános kommunikációs csatornákon megjelenő hozzászólásokra, a nyilvános közlésekre érvényes különböző jogszabályok az irányadóak.</p>
<p class="rtejustify">Az Internet használatával együtt járnak különböző, a magánszférát fenyegető veszélyek. Felhívjuk a figyelmét, hogy a weboldalon leírt véleménye személyes adat, amelyből különleges adataira, akár származására, politikai véleményére is lehet következtetni. Ezen adatok mindenki számára megismerhetővé válnak. Javasoljuk, hogy személyes adatai védelme érdekében használjon PET technológiát (Privátszférát erősítő technológia). Számos honlapon talál erre vonatkozó információt.</p>
<p>Fontos webcímek</p>
<ul>
<li>Nemzeti Adatvédelmi és Információszabadság Hatóság: <a href="http://www.naih.hu/" target="_blank">http://www.naih.hu/</a></li>
<li>Nemzeti Média és Hírközlési Hatóság: <a href="http://nmhh.hu/" target="_blank">http://nmhh.hu/</a></li>
<li>Hatályos jogszabályok: <a href="https://magyarorszag.hu/" target="_blank">https://magyarorszag.hu/</a></li>
</ul>
<p class="rtejustify">Jelen Tájékoztatóra a GDPR közvetlenül és kötelezően, valamint a magyar jog, különösen az információs önrendelkezési jogról és az információszabadságról szóló 2011. évi CXII. törvény rendelkezései az irányadóak.</p>
<p class="rtejustify">A NETRISE, mint adatkezelő fenntartja a jogot, hogy a jelen Tájékoztatót a Felhasználó előzetes értesítése mellett egyoldalúan, bármikor módosítsa. A Felhasználó a módosítást a Weboldalon – a Weboldal további használata érdekében – el kell fogadnia a Weboldal által biztosított módon. A módosítások az elfogadást követően illetve a Weboldal első használata alkalmával válnak hatályossá a Felhasználóval szemben.</p>

        <div class="button-wrapper"><a href="#" class="close button">Elolvastam az adatkezelési tájékoztatót</a></div>
    </div>
</div><div id="thankyou-box" class="subscribe-popup-wrapper" style="display: none">
    <div class="close-button"></div>
    <div class="thankyou-content">
        <p>Mostantól biztosan nem maradsz le híreinkről.</p>
        <p>Legyen szép napod!</p>
    </div>
</div>  </div>
</div>
<div id="block-views-pr-pr-block-3" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_3 view-dom-id-32b883a29800cfd1ab21f935b6cb6344">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"><span class="field-content">Hirdetés</span></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="/cikkek/lifestyle/gyerekneveles-tulfeltes-aggodalom-anyasag" id="node-318088"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/cikkek/anya_gyogyit_123rf.jpg?itok=5MX2D9mu" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/lifestyle/gyerekneveles-tulfeltes-aggodalom-anyasag" id="node-title-318088">Féltés vagy túlféltés, amit csinálsz?</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/lifestyle/gyerekneveles-tulfeltes-aggodalom-anyasag">Van valami, amit egy totyogós gyereknél is nehezebb kordában tartani: a szülői aggodalmunkat. Mintha az újszülöttünkkel együtt...</a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"><img src="https://adhu.hit.gemius.pl/redot.gif?id=bOGVhlgxkYTYHpTR4hf8LccPnMmwyOQ7CdLFXPBWr8..i7/stparam=sckhdkklmi/fastid=fopzwqqabhjlbuhgtdduyvglhdlg/nc=0" alt="" border="0" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-4" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_4 view-dom-id-0c98c79667cfd5af5536d287216415ee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"><span class="field-content">Hirdetés</span></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="https://adhu.hit.gemius.pl/hitredir/id=cnubIg85bBcJwZhkwIYs9KdynH9grGQ_qW87UZ5SHVP.27/stparam=tkcocsdmvh/fastid=ndoeebobsliefsjonwljvspeyklc/nc=0/url=https://magazin.libri.hu/irodalomterapia/esze-dora/boldogsag-egy-bantalmazo-kapcsolat-utan-interju-dobray-saroltaval/?utm_source=femcafe&amp;utm_medium=kepes%20linkajanlo&amp;utm_campaign=Libri%20Magazin" target="_blank" id="node-318014"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/pr-cikkek/femcafe-dobray-libri-magazin-100x100_0.png?itok=eBj_q2YE" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="https://adhu.hit.gemius.pl/hitredir/id=cnubIg85bBcJwZhkwIYs9KdynH9grGQ_qW87UZ5SHVP.27/stparam=tkcocsdmvh/fastid=ndoeebobsliefsjonwljvspeyklc/nc=0/url=https://magazin.libri.hu/irodalomterapia/esze-dora/boldogsag-egy-bantalmazo-kapcsolat-utan-interju-dobray-saroltaval/?utm_source=femcafe&amp;utm_medium=kepes%20linkajanlo&amp;utm_campaign=Libri%20Magazin" target="_blank" id="node-title-318014">Létezik-e boldogság egy bántalmazó kapcsolat után?</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="https://adhu.hit.gemius.pl/hitredir/id=cnubIg85bBcJwZhkwIYs9KdynH9grGQ_qW87UZ5SHVP.27/stparam=tkcocsdmvh/fastid=ndoeebobsliefsjonwljvspeyklc/nc=0/url=https://magazin.libri.hu/irodalomterapia/esze-dora/boldogsag-egy-bantalmazo-kapcsolat-utan-interju-dobray-saroltaval/?utm_source=femcafe&amp;utm_medium=kepes%20linkajanlo&amp;utm_campaign=Libri%20Magazin" target="_blank">Dobray Sarolta legújabb könyvében minden benne van, ami a külvilág számára láthatatlan – interjú a Libri Magazinon!</a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"><img src="https://adhu.hit.gemius.pl/redot.gif?id=cnubIg85bBcJwZhkwIYs9KdynH9grGQ_qW87UZ5SHVP.27/stparam=wjlhpujhpm/fastid=mktxbpvkvdehjikbprgxhybdocla/nc=0" alt="" border="0" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-5" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_5 view-dom-id-b819ddfbc1eaf0acf1b2fb6fd5cf4de6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"><span class="field-content">Hirdetés</span></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="https://adhu.hit.gemius.pl/hitredir/id=d7Ca.8sK.6O2krr9HVadv7QYDkYK84_eOPpnOaJwSkn.c7/stparam=kdledjdtde/fastid=ktmxvxfmiorwedbgeywlgbnbosmc/nc=0/url=https://mokk.hu/" target="_blank" id="node-307085"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images/pr-cikkek/48217559-law-.jpg?itok=1p27L7lX" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="https://adhu.hit.gemius.pl/hitredir/id=d7Ca.8sK.6O2krr9HVadv7QYDkYK84_eOPpnOaJwSkn.c7/stparam=kdledjdtde/fastid=ktmxvxfmiorwedbgeywlgbnbosmc/nc=0/url=https://mokk.hu/" target="_blank" id="node-title-307085">JOG VITA NÉLKÜL | Országos közjegyző kereső | Kattints most!</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="https://adhu.hit.gemius.pl/hitredir/id=d7Ca.8sK.6O2krr9HVadv7QYDkYK84_eOPpnOaJwSkn.c7/stparam=kdledjdtde/fastid=ktmxvxfmiorwedbgeywlgbnbosmc/nc=0/url=https://mokk.hu/" target="_blank"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"><img src="https://adhu.hit.gemius.pl/redot.gif?id=d7Ca.8sK.6O2krr9HVadv7QYDkYK84_eOPpnOaJwSkn.c7/stparam=nceopljoxj/fastid=dicskjpanzmfxofhpwlbwfwycgln/nc=0" alt="" border="0" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-spike-ad-femrandi-300x250" class="block block-spike-ad">
      
  <div class="content">
    <!-- Goa3 beépítés: femrandi_nagykerpartner_300x250, 3564496 -->
<div id="zone3564496" class="goAdverticum"></div>  </div>
</div>
<div id="block-views-pr-pr-block-6" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_6 view-dom-id-b0e13d76471f9b5e0d2ff130da669a53">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="/cikkek/lifestyle/haztartas-tipp-ruha-frissites-tisztitas-mosas-nelkul" id="node-317814"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/cikkek/puloverek_123rf_lead.jpg?itok=VpgoktBz" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/lifestyle/haztartas-tipp-ruha-frissites-tisztitas-mosas-nelkul" id="node-title-317814">Már hordtad, de még kibírna egy napot? Így frissítsd fel a ruháidat mosás nélkül</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/lifestyle/haztartas-tipp-ruha-frissites-tisztitas-mosas-nelkul"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-7" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_7 view-dom-id-59b5723637fa1e3c0d905feb5b58fcf0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="/cikkek/utazas/7-erv-egyedul-utazas-mellett" id="node-317708"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2017/cikkek/utazas_egyedul_nokent.jpg?itok=Ueb9GDDf" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/utazas/7-erv-egyedul-utazas-mellett" id="node-title-317708">7 érv az egyedül utazás mellett – Ezek után biztos, hogy kipróbálod</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/utazas/7-erv-egyedul-utazas-mellett"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-8" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_8 view-dom-id-b43d4fec9b058c075226f284e4bf717f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="/cikkek/bed-love/szerelem-parkapcsolat-szakitas-legfobb-okok-kutatas" id="node-317711"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/cikkek/szakitas_123rf_lead_0.jpg?itok=FkGO6hHG" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/bed-love/szerelem-parkapcsolat-szakitas-legfobb-okok-kutatas" id="node-title-317711">Anyám, borogass - Ez a szakítások legfőbb oka manapság</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/bed-love/szerelem-parkapcsolat-szakitas-legfobb-okok-kutatas"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-9" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_9 view-dom-id-e869511688532084b75621f29eaf45f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="/cikkek/home-design/penztarcabarat-madareteto-5-perc-alatt-diy-csinald-magad-otthon-tel" id="node-317780"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/cikkek/madareteto_diy_123rf_slide.jpg?itok=rm4HulCc" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/home-design/penztarcabarat-madareteto-5-perc-alatt-diy-csinald-magad-otthon-tel" id="node-title-317780">Így készíts pénztárcabarát madáretetőt 5 perc alatt - kedves kis vendégeket csalogat a kertedbe</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/home-design/penztarcabarat-madareteto-5-perc-alatt-diy-csinald-magad-otthon-tel"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-pr-pr-block-10" class="block block-views">
      
  <div class="content">
    <div class="view view-pr view-id-pr view-display-id-pr_block_10 view-dom-id-1aabbc467f8bbb21aadfaf7805e992f6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last with-image">
      
          <div class="views-field views-field-nothing"></div><div class="views-field views-field-php"><div class="views-field-field-default-picture-fid"><a href="/cikkek/recept/gasztro-voros-hus-marhahus-steak-sutes-hiba" id="node-317697"><img src="https://www.femcafe.hu/sites/default/files/styles/small_100x100/public/images2021/cikkek/steak_123rf_lead.jpg?itok=aTNiGwSE" loading="lazy" width="100" height="100" alt="" /></a></div></div>    
  <div class="views-field views-field-php-1">        <span class="field-content"><div class="views-field-title"><a href="/cikkek/recept/gasztro-voros-hus-marhahus-steak-sutes-hiba" id="node-title-317697">Csak nem akar megpuhulni - 5 hiba, amit gyakran elkövetünk vörös húsok sütésénél</a></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><div class="views-field-field-intro-value"><a href="/cikkek/recept/gasztro-voros-hus-marhahus-steak-sutes-hiba"></a></div></span>  </div>  
  <div class="views-field views-field-field-av-counter-lead">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-spike-ad-bb3-zona" class="block block-spike-ad">
      
  <div class="content">
    <div id="femcafe_cikk_jobb_3"><script type="text/javascript">activateBanner('femcafe_cikk_jobb_3');</script></div>  </div>
</div>
<div id="block-spike-protected-pr-articles" class="block block-spike">
      
  <div class="content">
    <div class="empty"></div>  </div>
</div>
<div id="block-spike-slides-celeb-slide" class="block block-spike-slides">
      
  <div class="content">
    <div id="celebslider" class="rovatslider">
    <div class="touchslider">
    <div class="touchslider-viewport"><div>
<div class="touchslider-item current-item"><a href="/cikkek/sztarok/ruzsa-magdi-szulinap-advent-terhesseg-meghato-gondolatok"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/ruzsamagdi-insta-lead.jpg?itok=wAvytK9c" loading="lazy" width="300" height="220" alt="Rúzsa Magdi 36 éves lett: az énekesnő megható gondolatokat osztott meg várandósságával kapcsolatban" title="Rúzsa Magdi 36 éves lett: az énekesnő megható gondolatokat osztott meg várandósságával kapcsolatban" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/sztarok/ruzsa-magdi-szulinap-advent-terhesseg-meghato-gondolatok" title="Rúzsa Magdi 36 éves lett: az énekesnő megható gondolatokat osztott meg várandósságával kapcsolatban">Rúzsa Magdi 36 éves lett:...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/sztarok/feltamadt-a-rolling-stones-ez-mick-jagger-fiatalsaganak-titka"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/mick_jagger_fiatalsaganak_titka_123rf_lead.jpg?itok=uXbM5w-H" loading="lazy" width="300" height="220" alt="Feltámadt a Rolling Stones - ez Mick Jagger fiatalságának titka" title="Feltámadt a Rolling Stones - ez Mick Jagger fiatalságának titka" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/sztarok/feltamadt-a-rolling-stones-ez-mick-jagger-fiatalsaganak-titka" title="Feltámadt a Rolling Stones - ez Mick Jagger fiatalságának titka">Feltámadt a Rolling Stone...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/sztarok/diana-hercegne-karoly-herceg-hazassag-megcsalas-valas-kamilla-barry-mannakee"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/diana-karoly-megcsalas-profi-lead.jpg?itok=IMDR4wh2" loading="lazy" width="300" height="220" alt="30 éves titokra derült fény: interjút adott Diana egykori testőre- Elárulta, Károly vagy a hercegné csalta-e meg a másikat először" title="30 éves titokra derült fény: interjút adott Diana egykori testőre- Elárulta, Károly vagy a hercegné csalta-e meg a másikat először" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/sztarok/diana-hercegne-karoly-herceg-hazassag-megcsalas-valas-kamilla-barry-mannakee" title="30 éves titokra derült fény: interjút adott Diana egykori testőre- Elárulta, Károly vagy a hercegné csalta-e meg a másikat először">30 éves titokra derült fé...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/sztarok/tolvai-reni-edesanyja-foto"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/tolvaireni_tv2_lead.jpg?itok=NH_OfEjF" loading="lazy" width="300" height="220" alt="„Volt kitől örökölnöd a szépséged” – Tolvai Reni megmutatta ritkán látott, csodaszép édesanyját" title="„Volt kitől örökölnöd a szépséged” – Tolvai Reni megmutatta ritkán látott, csodaszép édesanyját" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/sztarok/tolvai-reni-edesanyja-foto" title="„Volt kitől örökölnöd a szépséged” – Tolvai Reni megmutatta ritkán látott, csodaszép édesanyját">„Volt kitől örökölnöd a s...</a></p></div></div>
<div class="touchslider-item"><a href="/cikkek/sztarok/x-faktor-2021-masodik-elo-show-kiesok-puskas-dallos-peti-csobot-adel-gaspar-laci-byealex"><img src="https://www.femcafe.hu/sites/default/files/styles/story_big/public/images2021/cikkek/xfaktor-versenyzok-femcafe-lead.jpg?itok=MLOvZzrs" loading="lazy" width="300" height="220" alt="X-Faktor: megvan az újabb két kieső, a zsűri keményebben értékelt, mint valaha - Videó" title="X-Faktor: megvan az újabb két kieső, a zsűri keményebben értékelt, mint valaha - Videó" /></a><div class="title-wrapper"><p class="title"><a href="/cikkek/sztarok/x-faktor-2021-masodik-elo-show-kiesok-puskas-dallos-peti-csobot-adel-gaspar-laci-byealex" title="X-Faktor: megvan az újabb két kieső, a zsűri keményebben értékelt, mint valaha - Videó">X-Faktor: megvan az újabb...</a></p></div></div>
</div></div>
  </div>
<a href="" class="arrow-left"></a>
      <a href="" class="arrow-right"></a>
      <span class="separator"></span>
      <div class="sztárok footer"><span class="ikon"></span><a href="/sztarok">sztárok</a></div>
</div>  </div>
</div>
  </div>
          </div></section> <!-- /.section, /#sidebar-second -->
      
    </div> <!-- /container -->

  </div> <!-- /page -->
</section><!-- /pagewrapper -->
    <div id="fb_likebox_sidebar"><div class="fb-like-box"><div class="fb-page" data-href="https://www.facebook.com/femcafe" data-width="245" data-tabs="" data-height="130" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
      <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/femcafe"><a href="https://www.facebook.com/femcafe">Femcafe.hu</a></blockquote></div></div></div></div>    <footer id="footer-wrapper" class="clear-block">
      <div id="footer-wrapper-decoration">
      	<section id="footer">
      	    <div class="region region-footer">
    <div id="block-block-5" class="block block-block">
      
  <div class="content">
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FFemcafe%2F&tabs&width=500&height=224&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=145788432293040" width="500" height="224" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>  </div>
</div>
<div id="block-block-60" class="block block-block">
      
  <div class="content">
    <p><span class="footer-logo"></span></p>
  </div>
</div>
<div id="block-spike-tagadelic-rovat" class="block block-spike-tagadelic">
        <h2>Címkék</h2>
    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/cimkek/plus-size">plus size</a></li>
<li><a href="/cimkek/szepsegapolasi-tippek">szépségápolási tippek</a></li>
<li><a href="/cimkek/farmer">farmer</a></li>
<li><a href="/cimkek/smink">smink</a></li>
<li><a href="/cimkek/ujdonsagok">újdonságok</a></li>
<li><a href="/cimkek/furdoruha">fürdőruha</a></li>
<li><a href="/cimkek/bikini">bikini</a></li>
<li><a href="/cimkek/sztarstilus">sztárstílus</a></li>
<li><a href="/cimkek/cipo">cipő</a></li>
<li><a href="/cimkek/stilustippek">stílustippek</a></li>
<li><a href="/cimkek/nyari-trendek">nyári trendek</a></li>
<li class="last"><a href="/cimkek/haj">haj</a></li>
</ul></div><div class="clearfix"></div>  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">
        <h2>Footer menü</h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf mlid-693 menu-url-szerzoi-jogok"><a href="/szerzoi-jogok" title="Szerzői jogok">Szerzői jogok</a></li>
<li class="leaf mlid-713 menu-url-femcafehu-adatvedelmi-nyilatkozata"><a href="/femcafehu-adatvedelmi-nyilatkozata" title="A femcafe.hu adatvédelmi nyilatkozata">Adatvédelem</a></li>
<li class="leaf mlid-2789 menu-url-altalanos-szerzodesi-feltetelek"><a href="/altalanos-szerzodesi-feltetelek" title="">ÁSZF</a></li>
<li class="leaf mlid-703 menu-url-impresszum"><a href="/impresszum" title="Impresszum">Impresszum</a></li>
<li class="leaf mlid-692 menu-url-szakertoink"><a href="/szakertoink" title="Szakértőink">Szakértőink</a></li>
<li class="leaf mlid-702 menu-url-mediaajanlo"><a href="/mediaajanlo" title="Médiaajánló">Médiaajánló</a></li>
<li class="last leaf mlid-2656 menu-url-hirlevel-leiratkozas"><a href="/hirlevel-leiratkozas" title="">Hírlevél leiratkozás</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">
      
  <div class="content">
    <p>2010-2020 © Femcafe.hu. Minden jog fenntartva.</p>
  </div>
</div>
<div id="block-spike-newsletter-newsletter-subscribe-popup" class="block block-spike-newsletter">
      
  <div class="content">
    <div class="subscribe-popup-wrapper" style="display: none"><form class="spike-newsletter-subscribe-form" action="/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo" method="post" id="spike-newsletter-subscribe-form--2" accept-charset="UTF-8"><div><input type="hidden" name="is_popup" value="1" />
<div class="subscribe-now">Iratkozz fel heti hírlevelünkre<br />a legtrendibb<br />tartalmainkért :)</div><div class="form-item form-type-textfield form-item-email">
  <label class="element-invisible" for="edit-email--2">E-mail <span class="form-required" title="Szükséges mező.">*</span></label>
 <span class="textfield-wrapper"><input placeholder="email cím" class="spike-newsletter-email form-text required" type="text" id="edit-email--2" name="email" value="" size="60" maxlength="128" /></span>
</div>
<div class="policy_must_read">A feliratkozáshoz először olvasd végig az: <a href="/femcafehu-adatvedelmi-nyilatkozata" class="privacy_policy_open">adatvédelmi tájékoztatót</a> *</div><div class="form-item form-type-checkbox form-item-policy-agree-checkbox form-disabled">
 <input class="spike-newsletter-checkbox-agree form-checkbox required" disabled="disabled" type="checkbox" id="edit-policy-agree-checkbox--2" name="policy_agree_checkbox" value="1" />  <label class="option" for="edit-policy-agree-checkbox--2">elfogadom az <a href="/femcafehu-adatvedelmi-nyilatkozata" class="privacy_policy_open">adatvédelmi tájékoztatót</a> <span class="form-required" title="Szükséges mező.">*</span></label>

</div>
<div class="fb-subscribe"><a  class="facebook-action-connect" rel="nofollow" href="https://www.facebook.com/v2.8/dialog/oauth?client_id=145788432293040&redirect_uri=https%3A//www.femcafe.hu/fbsubscribe/connect%3Fdestination%3Dnode%252F318069%253Frnd%253DRANDOMPATH&scope=email"><img src="https://www.femcafe.hu/sites/all/themes/femcafe/images/femcafe_desktop_sidebar_hirlevel_facebook_button-2x.png" loading="lazy" alt="" title="" /></a></div><input type="hidden" name="form_build_id" value="form-QBbmIF424kElFsaWCbArzOo2-R04hqToxgk_WEaX6GY" />
<input type="hidden" name="form_id" value="spike_newsletter_subscribe_form" />
</div></form><div class="close-button"></div>
<div id="nyeremenyjatek-box">
    <a href="/jatek/lifestyle/hirlevel-feliratkozas" target="_blank"></a>
</div></div>  </div>
</div>
  </div>
      	</section> <!-- /footer -->
      </div>
    </footer> <!-- /footer-wrapper -->
<!-- This should be goes to page_bottom -->
      <div class="region region-page-bottom">
    <div id="ado-nX5V93O9nVu7vCUaJW8dTOZiTEvlYRBm5258h_yxPhr.F7"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2019, atmedia.hu.Femcafe.femcafe.hu._interstitial.fashion_and_beauty */
                 ado.placement({id: 'ado-nX5V93O9nVu7vCUaJW8dTOZiTEvlYRBm5258h_yxPhr.F7', server: 'gemhu.adocean.pl',
      onServerEmissionEmpty: function(){ console.log("No advertisement, do nothing"); },
      onServerEmission: function(){
        //jQuery.cookie("interstitial_fashion-beauty", "ok", { expires: 1, path: "/" });
        jQuery.cookie("interstitial", "https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo", { expires: 1, path: "/" });
        console.log("Cookie placed: " + "https://www.femcafe.hu/cikkek/fashion-beauty/szempillaspiral-kefek-melyik-mire-jo");
        window.location.href = "https://www.femcafe.hu/interstitial";
      }
    });
    </script><script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
</script><!-- (C)2000-2014 Gemius SA - gemiusAudience / femcafe.hu / Divat cikkek -->
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '11LrqS7gpNFYFeQokdBn9OUTfUnpji9Ijt9ZwgEGdvD.u7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>  </div>
<script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_-1rvdmtGCDLgmq4AhXUF1YuBq1Yg1OmaHbsxXNI2wac.js"></script>
<script type="text/javascript" defer="defer" src="https://assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript" src="https://www.femcafe.hu/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2021-11-28 20:44:58, expires @ 2021-11-28 21:29:58, lifetime 45 perc -->